Annonce

Réduire
Aucune annonce.

Vous reprendrez bien un peu de " Pagode " !

Réduire
Ceci est une discussion importante.
X
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Re: Vous reprendrez bien un peu de " Pagode " !

    C'était un jeu de mots majeur, qu'on ne mettra pas à l'index...
    www.etoilespassion.com

    Commentaire


    • Re : Vous reprendrez bien un peu de " Pagode " !

      Certes non ! Car alors notre ami Polse d'un âne eut l'air........

      Commentaire


      • Re: Vous reprendrez bien un peu de " Pagode " !

        Et de cinq !
        www.etoilespassion.com

        Commentaire


        • Re : Vous reprendrez bien un peu de " Pagode " !

          Je suis un peu paumé parmi tous ces doigts, alors je passe la main... Il est temps ce soir après une bonne journée de travail de lever le coude ... avec modération et quelques amis que l'on peut épauler en cas de cou (p) dur
          Je profite de ce message pour placer ici une requête déja mise sur une autre discussion: je cherche à faire émailler (si c'est économiquement valable) des tubulures d'échappement . Si quelqu'un connait une adresse , je suis preneur .


          Uploaded with ImageShack.us

          Commentaire


          • Re : Vous reprendrez bien un peu de " Pagode " !


            Sur google.fr, tu tapes "emaillage echappement"
            Sur google.co.uk, "enamel exhaust"

            Bizarre, ton échappement de Pagode !
            Dernière modification par Eisenbrecher, 10 janvier 2013, 09h51.
            "Il y a toujours plus dans deux têtes que dans une"

            Commentaire


            • Re : Vous reprendrez bien un peu de " Pagode " !

              C'est pour la voisine de la pagode en cours de restauration...


              Uploaded with ImageShack.us
              L'adresse sur Google est effectivement celle à laquelle je me suis rendu , et j'attends leur devis ....
              Dernière modification par polse7317, 10 janvier 2013, 17h09.

              Commentaire


              • Re : Vous reprendrez bien un peu de " Pagode " !


                AAAAAAAAAAAArrgh ! Sacrilège ! Une Jag' sur le topic Pagode !!!

                Je me disais bien aussi que ça ressemblait à du "straight port" !
                "Il y a toujours plus dans deux têtes que dans une"

                Commentaire


                • Re : Vous reprendrez bien un peu de " Pagode " !

                  Vive l'Europe ..... en plus je suis pour la préservation des animaux en voie de disparition

                  Commentaire


                  • Re : Vous reprendrez bien un peu de " Pagode " !

                    Je profite d'une accalmie entre deux passages pluvieux pour tester le nettoyage de la lunette ar au polish recommandé plus haut....
                    avant:


                    Uploaded with ImageShack.us


                    Uploaded with ImageShack.us
                    Un nettoyage à l'eau chaude savonneuse puis sèchage, passage successif des deux "pates" à polir . Le nettoyage de l'intérieur est assez pénible .... enfin voici le résultat à mi chemin j'ai retrouvé une bonne transparence rassurante pour le coup d'oeil dans le rétro cependant ma lunette n'avait quand même pas de tache brune ou un fort dépoli.


                    Uploaded with ImageShack.us

                    Commentaire


                    • Re: Vous reprendrez bien un peu de " Pagode " !

                      Ah bravo ! La régularité du polissage montre un beau coup de main !

                      Et le "Avant-Après" est digne d'une réclame pour produit faisant pousser les cheveux !
                      www.etoilespassion.com

                      Commentaire


                      • Re : Vous reprendrez bien un peu de " Pagode " !

                        Bonjour, je suis possesseur d'une Mercedes 230 SL de 1966, la voiture ne voulait plus démarrer et j'ai utilisé la batterie de mon autre véhicule avec des pinces pour la faire démarrer et la ca été ok, j'ai donc acheté une batterie neuve et malheuresement le résultat est le même le véhicule ne veut pas démarrer, quelqu'un a t'il déja rencontré ce genre de problême?
                        merci pour votre aide
                        Cordialement
                        Frédéric

                        Commentaire


                        • Re : Vous reprendrez bien un peu de " Pagode " !

                          Non je n'ai pas rencontré ce type de probléme.
                          Cela fait penser à une cosse de batterie ou mal serrée, ou oxydée, ou à un faux contact dans les fils...
                          Avez vous avec la batterie de la lumiére au tableau de bord?
                          W113-1970
                          190E-1989

                          Commentaire


                          • Re : Vous reprendrez bien un peu de " Pagode " !

                            Slforever : on attend toujours que tu nous délivres ton petit secret sur les 50 ans de la Pagode......

                            Commentaire


                            • Re : Vous reprendrez bien un peu de " Pagode " !

                              Envoyé par SLforever Voir le message
                              Cela fait penser à une cosse de batterie oxydée,

                              C'est cela, à n'en pas douter......

                              Commentaire


                              • Re : Vous reprendrez bien un peu de " Pagode " !

                                Pb sur la pagode ce WE : au moment d'enclencher une vitesse, pas de résistance dans la pédale d'embrayage, sauf en fin de course sur les 5 derniers cm ..... un coup d'oeil sur le réservoir de liquide sous le capot: ce dernier est vide ....! un autre coup d'oeil sous la voiture à la recherche d'une flaque : ras au sol mais du "gras" sur le bloc moteur. Je remplis le réservoir et pompe sur la pédale.Résultat identique. La nuit portant conseil, je reessaye le lendemain, et là , la pédale retrouve sa consistance habituelle, et je roule normalement . Je pense que j'ai un "suintement" au niveau d'une durit, ou une fuite franche qui a distillé son liquide progressivement jusqu'a rendre inopérante la pédale et que ma recharge de liquide ne durera qu'un temps ephémère jusqu'a une nouvelle baisse de niveau critique. Peut-être s'agit-il aussi d'une mauvaise étanchéité au niveau du piston du maitre cylindre d'embrayage ? tout ceci m'inquiète après un épisode l'été dernier identique au niveau du circuit de freinage un changement des durit me semble nécessaire pour éliminer au moins cette origine de la panne.
                                Dernière modification par polse7317, 15 avril 2013, 19h25.

                                Commentaire

                                Chargement...
                                X