Annonce

Réduire
Aucune annonce.

Vous reprendrez bien un peu de " Pagode " !

Réduire
Ceci est une discussion importante.
X
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Re : Vous reprendrez bien un peu de " Pagode " !

    ah enfin des photos de mon cadeau d'anniversaire....!! Paris c'est tout droit, le mois de mai approchant il ne faut pas trop s'attarder sur la route. J'avoue que cette pagode supporte un peu mieux les années que ma modeste personne...soupir !

    Quoiqu'il en soit j'ai la confirmation que c'était un très bon cru cette année modele 68' !
    Frédérick,
    l'Amicale des Mercedes-Benz w124

    Commentaire


    • Re : Vous reprendrez bien un peu de " Pagode " !

      Voici une belle "arrivée" sur ce forum... en Pagode de couleur "rare" et en bel état et tout ceci devant un bel endroit !
      Cela va faire trop "beau-beau"... bienvenue à vous !
      Modérateur Forum Mercedes Benz
      Paddock Café et Forum généraliste
      http:// www.carnetderoute.net

      Commentaire


      • Re : Vous reprendrez bien un peu de " Pagode " !

        Bonjour à tous,

        j'ai comme beaucoup la chance de rouler en pagode depuis un peu plus d'un an (une belle 250 SL de 67 qui ne demandait qu'à rouler à nouveau). J'ai fait refaire un révision sérieuse du moteur et en particulier une réfection totale de la pompe d'injection l'été dernier (chez un spécialiste dans l'Indre que certains d'entre vous connaissent sûrement).
        Mais j'ai un problème, rencontré encore hier après midi : la voiture ne redémarre pas à chaud après une immobilisation de queques minutes...
        Quels astuces de rédémarrage auriez-vous à me donner et quelle est la cause principale ou les organes à vérifier ?

        Merci à vous !
        Nicolas

        PS : question idiote : comment faire pour vous joindre des photos ?...(je suis novice sur ce forum)

        Commentaire


        • Re : Vous reprendrez bien un peu de " Pagode " !

          Bonjour Nicopago,

          On va commencer par le commencement , quand le moteur est chaud, il a besoin d'un "parfait" allumage pour compenser les phénomènes de vaporisation des gaz avant explosion dans les conduits d’admission et dans la chambre de combustion....

          Dans un premier temps je verifierais les bougies :

          Bougie parfaitement adaptée : après démontage, le culot en acier apparaît gris sombre, l'électrode est propre et les dépôts sont secs.

          Bougie trop chaude : après démontage, le culot présente des dépôts gris écaillés, l'électrode est recouverte d'une couche blanchâtre et le bec de l'isolant a une apparence rugueuse, d'un gris très clair.

          Bougie trop froide : le culot, l'électrode et le bec de l'isolant sont recouverts de dépôts charbonneux secs et pulvérulents. Attention, ces indications ne sont valables que si les réglages de la carburation et de l'allumage sont parfaitement réalisés.

          En second lieu, il faut vérifier la tête d'allumeur ainsi que le doigt, s'ils sont en mauvais état, les remplacer et de préférence ensemble.

          En revanche je ne sais pas si, sur ce type de moteur, il y avait déja un allumage electronique, sinon, vérifier l'état des rupteurs, et s'il y a lieu les remplacer avec le condensateur.

          De toute facon remplacer ce type de pièces ne revient pas chèr et améliore grandement le confort d'utilisation, et si malgré tout le problème persiste, il se peut qu'il y ait une prise d'air quelque part au niveau de l'injection, a vérifier si tout a bien été resseré lors du dernier démontage.

          En résumé, bougies et tête de delco et doigt d'allumeur, et ca devrait repartir comme en 40 .

          Commentaire


          • Re : Vous reprendrez bien un peu de " Pagode " !

            Je découvre les photos superbes d'Eisenbrecher, superbes.
            Pour moi aussi, cette combinaison bleu/ intérieur beige est une de mes favorites.

            Quant au problème de démarrage à chaud, je crois avoir entendu parler d'un phénomène de "vapor-lock" que décrit exup.
            Les Américains montent parfois un modèle d'allumage électronique, mais ce n'est pas d'origine sur ce modèle.
            Je ne peux en dire plus, mais ce problème est traité en allemand sur pagodentreff.de et en anglais sur sl113.org ...
            W113 -64

            Commentaire


            • Re : Vous reprendrez bien un peu de " Pagode " !

              Le vapor-lock, évaporation du carburant au niveau de la pompe et non refoulement par celle-ci, se produit surtout dans des pays tels que Arabie Saoudite, Libye, etc... Et probblement Californie, Arizona, etc..

              Avez vous vérifié le............... filtre à carburant, tout bonnement ?

              Commentaire


              • Re : Vous reprendrez bien un peu de " Pagode " !


                Merci pour vos commentaires.
                Cette auto est dans ma famille depuis 1971.
                Elle a été achetée neuve par un colonel allemand qui demeurait rue de la Faisanderie à Paris.
                D'abord immatriculée en plaques ovales "Zoll", elle a ensuite reçu des plaques diplomatiques...
                Les habitudes locales un tantinet agressives en matière de parking ont probablement alors justifié le montage de ces petits butoirs de pare-chocs, que finalement je ne trouve pas inesthétiques...




                "Il y a toujours plus dans deux têtes que dans une"

                Commentaire


                • Re : Vous reprendrez bien un peu de " Pagode " !

                  Envoyé par NICOPAGO Voir le message
                  Bonjour à tous,


                  Mais j'ai un problème, rencontré encore hier après midi : la voiture ne redémarre pas à chaud après une immobilisation de queques minutes...
                  Quelles astuces de rédémarrage auriez-vous à me donner et quelle est la cause principale ou les organes à vérifier ?
                  La notice donne la procédure de démarrage à chaud : il faut appuyer sur la pédale d'accélérateur à fond en démarrant, pour augmenter la quantité d'essence admise.
                  C'est étonnant d'avoir ce problème après être passé chez M. Pailler....

                  Commentaire


                  • Re : Vous reprendrez bien un peu de " Pagode " !

                    Cette couleur est très "sympa"... sur mon coupé j'avais le même problème de démarrage à chaud de "vapor-lock" et le chef d'atelier réputé qui à l'époque s'occupait de mon auto ayant pris conscience de ma "faiblesse" en mécanique... m'a donné une solution qui a résolu à jamais ce problème : il suffit de régler un poil plus "riche" sa voiture et le problème a à jamais disparu grâce à ce réglage...
                    Modérateur Forum Mercedes Benz
                    Paddock Café et Forum généraliste
                    http:// www.carnetderoute.net

                    Commentaire


                    • Re : Vous reprendrez bien un peu de " Pagode " !

                      Merci à tous pour vos commentaires et réponses précises. Je regarde ça de près dans les prochains jours et vous tiendrai au courant.
                      Je ne manquerais pas d'en parler aussi au tél. à Mr Pailler que je dois rappeler.

                      SVP : Pourriez-vous me dire comment faire pour mettre des ajouter des photos ???...
                      Merci !!!

                      Commentaire


                      • Re : Vous reprendrez bien un peu de " Pagode " !

                        Bonjour NICOPAGO:
                        Il me semble que OBO18 vous donne la réponse pour le démarrage à chaud, avant de tout démonter, surtout si elle démarre trés bien à froid! C'est tout du moins ce que j'ai toujours fait.
                        W113-1970
                        190E-1989

                        Commentaire


                        • Re : Vous reprendrez bien un peu de " Pagode " !

                          Bonjour SLFOREVER,

                          Merci pour cette réponse : je ne manquerai pas de l'appliquer dès ce week end ! Et je vous tiendrai informé.

                          Autre sujet : j'ai une jauge d'essence qui pose problème en fin de réservoir. Lorsque le niveau d'essence est inférieur à 1/4, l'aiguille s'affole souvent de haut en bas ou bien tombe à zéro alors qu'il reste de l'essence ( à certain moment elle se remet en position normale).
                          J'avais commencé à démonter la jauge mais j'ai vu un tube tout simple et e ne sais pas comment le démonter davantage...
                          Quelqu'un saurait -il me dire ce qu'il est possible de faire et...est-ce que la jauge doit être remplacée totalement ?

                          Merci à vous !
                          Nicolas

                          Commentaire


                          • Re : Vous reprendrez bien un peu de " Pagode " !

                            Bonjour Nicolas.

                            Vous pouvez extraire ce "tube" de son emplacement, puis, une fois sorti, l'ouvrir, puis nettoyer les fils de cuivre et les contacts du flotteur qui se trouvent à l'intérieur.

                            Après avoir tout remonté soigneusement, réessayez; si le résultat n'est pas convaincant, la prochaine étate s'appelle "passage au magasin de la concession".

                            Commentaire


                            • Re : Vous reprendrez bien un peu de " Pagode " !

                              Au fait, remplacez le joint, au passage !

                              Commentaire


                              • Re : Vous reprendrez bien un peu de " Pagode " !

                                Merci Beluga ! Je m'y remets dès demain et vous tiendrai au courant.
                                A+

                                Commentaire

                                Chargement...
                                X