Annonce

Réduire
Aucune annonce.

Problème démarrage

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Problème démarrage

    Bonjour,

    J'ai changé récemment mon filtre à air K&N dans la boite à air d'origine par un conique. Il n'y a pas eu de réglages du carbu, le garagiste m'a dit que ce n'était pas nécessaire. Il a vérifié le CO2 qui était bon et donc n'a pas fait de réglages.
    Depuis, au démarrage (quand elle est froide et n'a pas roulée depuis quelques jours) elle à du mal. Je doit donner des coup d’accélérateur pour qu'elle démarre avec le starter tiré à fond et elle démarre difficilement. Elle cale même lorsque je la sort du garage et ne redémarre plus. Hier, elle a calée et ne voulait pas redémarrer avec le starter tirer à fond mais a redémarrée en diminuant le starter.

    Quand elle est chaude elle roule parfaitement, c'est vraiment au démarrage qu'elle a du mal et quand elle a plus roulée depuis quelques jours.

    Est-ce que vous avez une idée de la cause? Est-ce c'est le carbu qui est mal réglé?

    Merci de vos réponses

  • #2
    Re : Problème démarrage

    personne n'a une idée? encore aujourd'hui elle a démarrée très difficilement.

    Commentaire


    • #3
      Re : Problème démarrage

      la richesse est a revoir, en général on change l'aiguille de carbu.

      Commentaire


      • #4
        Re : Problème démarrage

        L'aiguille est bien une nouvelle, j'ai un stage 1. J'ai juste changé de filtre à air.

        Commentaire


        • #5
          Re : Problème démarrage

          Mais l'aiguille n'est pas adaptée à ton filtre à air. Il suffit de remettre l'ancien filtre pour t'en assurer. Si tu entres plus d'air, ton mélange s'appauvrit.
          Minicalement.
          Christian
          http://perso.wanadoo.fr/miniman/

          Commentaire


          • #6
            Re : Problème démarrage

            Est-ce que le réglage de richesse pourrait régler le problème au démarrage?
            Parce que quand elle est chaude elle roule parfaitement.
            Si elle l'aiguille n'était pas adapté, est-ce que je n'aurais pas des soucis en roulant?

            Merci pour vos réponse.

            Commentaire


            • #7
              Re : Problème démarrage

              elle a besoin d etre gavée à froid, melange trop pauvre.

              si apres quelques essais ça ne démarre pas, elle doit être noyée.

              test avec l'ancien déja, comme dit Christian.

              Commentaire


              • #8
                Re : Problème démarrage

                Ce weekend-end j'ai remis de l'huile dans le dashpot et elle a démarrée au quart de tour.
                Je ne sais pas si ça a une incidence? ou si c'est un coup de chance.
                Je remet régulièrement de l'huile dans le dashpot donc je ne sais pas.
                En attendant elle a bien démarrée.

                Commentaire


                • #9
                  Re : Problème démarrage

                  Ca a même une incidence maximum. C'est la première chose à vérifier avant de toucher quoi que ce soit d'autres. Il m'est arrivé, il y a fort longtemps avec une Sunbeam, de rester en panne pour cette raison. La voiture est partie sur plateau à une époque où l'on ne voyait pas, comme maintenant, les voitures se déplacer de cette façon. Le garage a eu tellement honte qu'il n'a jamais envoyé sa facture. Depuis, j'ai appris afin de ne plus faire appel aux garages.
                  Minicalement.
                  Christian
                  http://perso.wanadoo.fr/miniman/

                  Commentaire

                  Chargement...
                  X