Annonce

Réduire
Aucune annonce.

Probleme dallumage !

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Probleme dallumage !

    voila g une renault super saga . et depuis 2 a 3 jours .je n'est plus de contact comme ci le demarreur ne marchait plus .mais le tableau de bord sallume . kelk1 pour til maidé ?

  • #2
    est-ce que tu entends un "clac" lorsque tu actionnes le démarreur

    as-tu essayer de recharger la batterie ou de démarrer avec une autre ??

    Commentaire


    • #3
      sérions les problèmes - bon, le tableau de bord s'allume, et qd tu tournes plus loin, tu entends un "clac" mais rien ne se passe - OK , les lampes du tableau de bord ne faiblissent pas !
      si oui, voir la batterie, si non, voir du côté du démarreur

      Commentaire


      • #4
        Merci les gars , mais je me suis renseigné chez un ami et c mes charbon qui sont HS . Et on m'a di de tapé sur mon demarreur et miracle c reparti ! merci kan meme les !

        Commentaire


        • #5
          G un nouveau pépin et pour ne pas devoir payer un garagiste ki me fera payer la peau des fesse je prefere demander dans le site .Losque je roule avec ma super 5 , g la movaise surprise de voir de tenps en temps l'aiguille de ma jauge montrer un niveau d'essence a un certain niveau 10 min apres un niveau plus faible et 5 min apres revenir a son point dorigine .et se pb est tre genant car je ne c pas si mon niveau de carburant et bon ou pas ,de plus je remarque ke la lampe pour les feux de position ne fontionne plu . Ce probleme pour moi viendrai du tableau de bord mais je n'en suis pas sur .cependant on a changer mon ancien moteur qui a fait un join de culasse . Le probleme ne viendrai til pas d'un composant mal remonter ?et si oui le ou leskel ? [img]graemlins/party.gif[/img] au faite bonne fete de fin d'année !!! [img]graemlins/thumb.gif[/img]

          Commentaire


          • #6
            bon, sérions - la lampe des feux de position, c'est peut etre l'ampoule qui est brulée !!

            la jauge a essence qui déconne c'est probablement l'émetteur dans le réservoir car celui ci fonctionne en faisant varier la masse - maintenant, il se peut que ton tableau n'y sois pas , à la masse, et la prenne par la jauge -

            Y a t'il autre chose qui ne fonctionne pas ?? ind. de t° par exemple

            Commentaire


            • #7
              non c juste la lampe et la jauge a essence c tout et tu pense ke c un probleme de masse alor ? ecoute je verifie merci !

              Commentaire


              • #8
                Ha les problèmes electriques....avant tout changement d'un composant il faut toujours verifier la bonne conductibilité du faiceau... parfois cela fait faire de bonne economie...

                Commentaire

                Chargement...
                X