Annonce

Réduire
Aucune annonce.

Ras le bol de ma Clio !!!!

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Ras le bol de ma Clio !!!!

    Qui a une nouvelle Clio et qui n'a jamais eu de pannes ????????

    J'en ai trop marre : 11.000km et encore en panne.... Après :
    1. l'injection électronique qui me laisse en rade tout seul en Allemagne sans téléphone,
    2. le voyant du catalyseur qui s'allume et s'éteint on sait pas pourquoi,
    3.les phares automatique qui s'allume en plein jour ou pas du tout,
    4. la clim' qui un jour s'est arrêté, on sait pas pourquoi,
    5. les essuies-glace automatique qui n'ont jamais marché,
    6. le réglage du temps de balayage des essuies-glace qui n'a jamais plus fonctionné,
    7. l'autoradio qui s'est éteint en même temps que la clim',
    8. un frein grippé qui m'a valu un accident en m'envoyant sur un trotoir
    voilà maintenant que cette poubelle (couleur vert merde en plus !) ne démarre plus !!!

    [img]graemlins/firing.gif[/img]

    Suis-je le seul ????

    [size="1"][ 12. octobre 2003, 20:36: Message édité par : GT-France ][/size]
    Lotus Elan M100 S2 #439
    Innocenti Mini 1001 '75

  • #2
    Ouaip

    Mon pére a fait plus de 600 000km avec divers Clio, jamais un prob à par les consomables...
    Si unr fois des faux contacts dans le comodo, la titine avait 265 000km.


    [img]graemlins/azzangel.gif[/img]

    Commentaire


    • #3
      courage vieux,
      je te rejoind ici
      5. les essuies-glace automatique qui n'ont jamais marché,
      6. le réglage du temps de balayage des essuies-glace qui n'a jamais plus fonctionné
      mais je vais tenter de me faire expliquer leur fonctionnement, et/ou les faaire regler plus 'sensible'.
      Tout le reste est merveilleux.
      Allez, juste une melodie qui me gonfle [img]redface.gif[/img] (
      le craquement du toit-ouvrant (qui tend a s'estomper). J'ai vaporiser des silicones seches et ca va bcp mieux. A voir egalement lors de mon prochain passage chez Renault.

      Commentaire


      • #4
        Pour les essuies-glace, t'en fais pas, on s'est aussi fait expliquer, mais ça n'a jamais marché, que ce soit sur la Clio, sur la Laguna II de mon père ou la Laguna 1 qui précédait.... [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img]
        Lotus Elan M100 S2 #439
        Innocenti Mini 1001 '75

        Commentaire


        • #5
          Bah avec Peugeot tout ca ne serait pas arriver!

          Ok, [img]graemlins/jesors.gif[/img]

          Commentaire


          • #6
            </font><blockquote>citation:</font><hr /> Bah avec Peugeot tout ca ne serait pas arriver! </font>[/QUOTE]100% d'accord [img]graemlins/biggrinking.gif[/img] [img]graemlins/party.gif[/img] [img]tongue.gif[/img]

            [img]graemlins/jesors.gif[/img] aussi

            Commentaire


            • #7
              Effectivement sur la Peugeot que l'on a eu, equipée des essuies glaces auto, ils ont toujours tres bien marchés !!!

              Je propose de se cotiser pour acheter une mini a GT-France.....au 1/18 on devrait y arriver !

              Dsl d'en avoir rajouté une couche.... [img]graemlins/jesors.gif[/img]

              [size="1"][ 14. octobre 2003, 21:42: Message édité par : Dule ][/size]

              Commentaire


              • #8
                bon, aller, on est gentils... on peut tous se ctiser pour lui acheter [img]graemlins/buck.gif[/img]

                Commentaire


                • #9
                  C'est pas bien de se moquer !! [img]graemlins/azzangel.gif[/img] [img]tongue.gif[/img]

                  Mais arrêtez, parce qu'à sortir tous comme vous le faites, je vais me retrouver, non seulement piéton, mais aussi tout seul !

                  Oui, oui, je vous rejoins dehors [img]graemlins/jesors.gif[/img] [img]graemlins/buck.gif[/img]
                  Lotus Elan M100 S2 #439
                  Innocenti Mini 1001 '75

                  Commentaire


                  • #10
                    Session timeout!


                    Your session has been inactive for over 30 minutes.
                    For security reasons, it has been disabled.
                    Please reenter the shop to continue.

                    Tiens?? le lien marche pas!! [img]graemlins/dork.gif[/img]

                    Commentaire


                    • #11

                      Commentaire


                      • #12
                        Par hasard, tu as fait vérifier l'étanchéité du boiter electronique? Des pannes a répétition comme ca, variées, ca peut venir de la...

                        Le coups du frein grippé par contre, j'ai du mal a comprendre...

                        La notre est récente, mais n'a eu aucune panne, a part la goulotte du reservoir qui s'est détachée, pris en charge par Renault...

                        Commentaire


                        • #13
                          </font><blockquote>citation:</font><hr />Débat lancé par GT-France:
                          Pour les essuies-glace, t'en fais pas, on s'est aussi fait expliquer, mais ça n'a jamais marché, que ce soit sur la Clio, sur la Laguna II de mon père ou la Laguna 1 qui précédait.... [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] </font>[/QUOTE]Pareil, sur la Laguna II de mon pere, allumage auto des feux et essuis glace n'ont jamais marché. J'irais au garage voir ce qu'il en est...

                          Commentaire


                          • #14
                            Pas bête l'idée de l'étanchéité... A voir....

                            Par contre, pour les essuies-glace, les reprogrammations du boitier n'ont rien changées, alors que c'était bon pour les phares.... Q96 avait eu une idée pas bête : si c'est pas la gestion électronique, c'est peut-être le capteur de pluie... Et allez hop ! un pare-brise !!! [img]graemlins/bounce.gif[/img]
                            Lotus Elan M100 S2 #439
                            Innocenti Mini 1001 '75

                            Commentaire


                            • #15
                              Y doivent bien avoir la meme a pédale chez renault!

                              Ok, je re-sors! [img]graemlins/jesors.gif[/img]

                              Commentaire

                              Chargement...
                              X