Annonce

Réduire
Aucune annonce.

Problème Moteur:

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Problème Moteur:

    Bonjour à tous !
    Apres mon problème de toit ouvrant je reviens vers vous
    J'ai des soucis avec la voiture de madame.
    Mini cooper D 1.6 HDI 110 de 2007 avec 185.000 km au compteur.

    Voici les symptômes :
    Lors d'une accélération, le moteur m'affiche un voyant orange , le moteur se met en mode dégradé et fini par se couper !
    Du coup je lui fait un diag et voici les codes erreurs :
    4560 Rail Pressure Sensor - Plausibility - Pressure too Low
    4590 Rail Pressure not Plausible

    Du coup impossible de monter dans les tours, ce qui entraîne le fait que je ne peux régénérer mon filtre à particules. [:axe104]
    Lors de l'achat la voiture, ça l'a fait que dans les 3000 tr/min , j’étais persuadé que c’était le capteur de pression, mais hélas non.
    Le soucis c'est que j'ai l'impression que plus il fait froid plus elle le fait, mais c'est complètement aléatoire !
    Pour info le capteur de pression a était changé !
    Des fois j'ai le code erreur 4423 Injector Cylinder 2- Activation ou 4433 Injector Cylinder 3- Activation.

    J'entends bien un des injecteur claquer.
    Du coup en débranchant injecteur par injecteur du 1 au 4 bas j'ai le défaut qui apparaît que du 2 au 4 et non sur le 1 ce qui me semble bizarre.
    Dernière modification par Marko77, 16 janvier 2016, 19h15.

  • #2
    Re : Problème Moteur:

    Bonjour
    J'ai aussi une mini ( 82 000 km) avec le voyant moteur qui reste allumé et une perte de puissance . La mini cale dès que je ralentis...
    Le passage à la valise indique les codes suivants:
    2b68 et 287d
    Savez-vous ce que cela signifie?
    Merci!

    Commentaire


    • #3
      Re : Problème Moteur:

      Salut ,
      essence ou diesel ?
      Tu es sur de tes codes erreur car je les trouves pas .
      look ici
      http://www.bmwforums.info/bmw-electr...es-list-2.html

      Commentaire


      • #4
        Re : Problème Moteur:

        Bonjour à tous,
        voila les dernières nouvelles !
        Le régulateur de pression a était remplace !
        J'ai toujours le même problème !
        Par contre, j'ai mis du produit nettoyant système d'injection de chez bardhal, à partir de la moitié du réservoir la voiture n'avais plus aucun des symptômes ! ! !
        Mais lorsque j'ai refais le plein d'excellium les problèmes son revenus !
        Je vais essayé de teste les injecteurs demains , si quelqu'un a des infos je suis preneur !
        Merci

        Commentaire


        • #5
          Re : Problème Moteur:

          Yo, tu devrais te payer cela

          http://www.carbon-cleaning.com/techn...arbon-cleaning

          Sur un forum de marque Allemande plusieurs Gars ont fait nettoyer le moteur de leur bagnole de tout les jours, ML, Lexus, etc et ils sont très content du résultat et le prix est très bien placé

          Commentaire


          • #6
            Re : Problème Moteur:

            Merci vais voir ca

            La voiture a le problème quand elle a le pleins uniquement, arrivé à la moitie du réservoir le problème deviens rare !

            Commentaire


            • #7
              Re : Problème Moteur:

              Avec l'info 'devient rare quand réservoir passe en dessous moitié', je pense à un problème de dépression (chute de pression) dans le réservoir, qui rend plus difficile l'aspiration du carburant par le moteur.
              Vérifier la mise à l'air libre du réservoir: peut-être bouché...

              Ici pour aider à la recherche
              http://www.realoem.com/bmw/fr/select

              Commentaire


              • #8
                Re : Problème Moteur:

                Si le réservoir est en dépression, lors de l'ouverture du bouchon de remplissage, doit entendre bruit d'aspiration d'air: à vérifier une fois que le véhicule a roulé un moment.

                Commentaire


                • #9
                  Re : Problème Moteur:

                  Yo, fait un essai sans le bouchon, ou au moins pas vissé

                  Commentaire


                  • #10
                    Re : Problème Moteur:

                    bonjour tout le monde !
                    Je reviens vers vous pour vous tenir au courant de mon soucis !
                    Alors après un test des injecteurs qui s'est révélé concluant ( malgré les 185.000km, merci bardhal) je me suis retrouvé dans l'impasse, ne voyant plus que la pompe HP !




                    Par principe de précaution, je décide de changer le filtre a GO qui a été changé a 120.000 km.
                    Essaie routier et la
                    En vidant l'ancien filtre j'ai eu pas mal d'impurtes qui sont sorties ?!
                    Donc au final la conclusion est filtre à GO obstrué .
                    Au final j'ai dépensé peux être 250€ pour rien mais je préfère ça plutôt que d'avoir écouté plusieurs garagistes qui me préconisaient le remplacement des 4 injecteurs et de la pompe HP qui engendre aussi le remplacement de la distri.

                    Bonne soirée

                    Commentaire


                    • #11
                      Re : Problème Moteur:

                      Merci d'avoir essaye de m'aidé, super sympa de votre part ! +1

                      Commentaire


                      • #12
                        Re : Problème Moteur:

                        Eh bien!
                        Au passage, la période de remplacement du filtre à gazole est tout les 60 000 km: c'était votre cas: changé à 120 000 et actuellement 185 000 au compteur.
                        Des impuretés dans le filtre: de quel type: particules, gluant, ...

                        Ce qui est surprenant est que cela arrivait moins 'réservoir à moitié vide':Or filtre colmaté n'a, a priori, pas de lien avec l'état de remplissage du réservoir...

                        Commentaire


                        • #13
                          Re : Problème Moteur:

                          Particules
                          Et oui bien très surprenant !
                          Merci de l'info pour le remplacement du filtre
                          Bas en depuis samedi madame a effectué 350 km et RAS .
                          Moi je les poussées dans toutes les limites possible et RAS
                          Madame trouve qu'elle marche beauccoup plus fort

                          Commentaire


                          • #14
                            Re : Problème Moteur:

                            Yo, il est vachement jaune ton gasoil

                            Commentaire


                            • #15
                              Re : Problème Moteur:

                              Normal , c'est de lexcelium

                              Commentaire

                              Chargement...
                              X