Annonce

Réduire
Aucune annonce.

Ventilo. dès le démarrage à froid ?

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Ventilo. dès le démarrage à froid ?

    Salut a tous.
    ma One 98cv essence 40.000Km;
    en démarrant à froid,le ventilateur s'enclenche après 5 sec. en haute vitesse ;et si je coupe directement le moteur ,ce ventilo tourne encore seul pendant au moins 5 minutes !!!Alors qu'il n'y a rien de chaud !
    J'ai vérifier le relais ,il est fonctionnel (contacts,bobine).
    1)Avez-vous une pt.idée ?
    2)Ou ce trouve la sonde (capteur)de température qui donne l'information à la gestion électronique ?
    3)Et y-at-il un thermostat coller au radiateur ,comme dans le temps,qui ferme le contact dès que le radiateur est trop chaud ?
    4)Cela peut-il venir d'un défaut de la climatisation ?celle-ci n'est pourtant pas enclenchée.
    merci d'avance ,les gars,pour votre aide.
    Jean-marie.

  • #2
    Re : Ventilo. dès le démarrage à froid ?

    J'ai eu ce soucis cet hiver... C'était la sonde de température qui avait rendu l'âme. Et ce deux années de suite à la même période. Ca entrainait des problèmes de démarrage, l'activation du ventilateur directement à froid et il s'éteignait longtemps après la coupure du contact. Je regarderais d'abord de ce côté là

    Commentaire


    • #3
      Re : Ventilo. dès le démarrage à froid ?

      Merci Flytox.
      malheureusement la sonde n'est pas disponible seule ,il faut remplacer le boitier thermostatique plus de 80 E !
      De plus cela ne ce trouve que chez mini (pas en acc.auto).
      Je vais donc remplacer cela.
      merci aussi JNS pour ta réponse

      Commentaire


      • #4
        Re : Ventilo. dès le démarrage à froid ?

        Le démarrage du ventillo dés le démarrage de la voiture çà le fait aussi quand la clim est en fonction

        Commentaire


        • #5
          Re : Ventilo. dès le démarrage à froid ?

          de rien

          Commentaire


          • #6
            Re : Ventilo. dès le démarrage à froid ?

            On a le même pb.Et comme la clim est auto, elle fonctionne toute l'année .
            C'est grave si ça tourne souvent ?
            Doit-on faire changer un capteur ?
            Le défaut se voit-il à la valise ?

            Commentaire


            • #7
              Re : Ventilo. dès le démarrage à froid ?

              si la clim fonctionne, c'est le symptôme
              Mini one R50 1.6L 90cv - 2003

              Commentaire


              • #8
                Re : Ventilo. dès le démarrage à froid ?

                Envoyé par franci Voir le message
                On a le même pb.Et comme la clim est auto, elle fonctionne toute l'année .
                C'est grave si ça tourne souvent ?
                Doit-on faire changer un capteur ?
                Le défaut se voit-il à la valise ?
                Mais non même sur une clim auto on peut couper le compresseur.

                Commentaire


                • #9
                  Re : Ventilo. dès le démarrage à froid ?

                  Certainement la sonde de température de LDR qui est défaillante, la mienne avait été prise en charge
                  Mon jouet découvrable

                  Commentaire

                  Chargement...
                  X