Annonce

Réduire
Aucune annonce.

A propos des "trous" à l'accélération sur MCS

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #31
    </font><blockquote>citation:</font><hr />Débat lancé par keke:
    il faut changer l' ecu 31 ou 32 contre le dernier. Facile! </font>[/QUOTE]Arretez de parler d'ECU !!!!! j'en rêve la nuit maintenant !!!!! au secours...

    Commentaire


    • #32
      Moi aussi, je rève d'ECU [img]tongue.gif[/img] [img]graemlins/azzangel.gif[/img] Mais parlons-nous de la même chose
      JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

      http://www.fishfight.net/ Allez signer, c'est important !
      http://www.lefrancpecheur.com/

      Commentaire


      • #33
        euh, toi ce serait pas plutot d'ECU style... enfin, dans le style...

        bon, [img]graemlins/jesors.gif[/img]

        Commentaire


        • #34
          J'ai également constaté ces trous à l'accélération sur ma MCS de janvier 2003 (9000 Km).

          Le problème c'est que c'est assez difficile à caractériser de manière très précise.

          D'abord ce n'est pas systématique, ensuite ce ne sont pas les memes conditions qui permettent de le reproduire : une fois c'est en accélérant franchement alors qu'une autre fois c'est en y allant avec un oeuf sous le pied droit (mais il me semble que le régime se situe à chaque fois entre 2500 et 3500 tr/mn) et enfin cela ne se produit pas très souvent ..... mais c'est agaçant.

          Par contre dimanche matin sur le circuit d'ALBI je n'ai constaté aucun trou à l'accélération [img]graemlins/thumb.gif[/img] Il faut dire que j'étais constamment au dela de 5500 tr/mn [img]graemlins/biggrinking.gif[/img]
          qui succède à une

          Commentaire


          • #35
            C'est sans doute LA SOLUTION!!!

            Commentaire


            • #36
              je n'ai pas ce souci comme ça.
              juste qu'elle pétarade pas mal lors des décélérations mais je trouve ce bruit plutôt sympa.

              Commentaire


              • #37
                J'ai profité de ma première révision hier pour faire mettre à jour l'ECU : version 36.

                Eh bien depuis, je n'ai plus constaté les trous à l'accélération et elle reprend de manière très linéaire depuis les plus bas régimes quel que soit le rapport engagé [img]graemlins/thumb.gif[/img]

                Est-ce un effet placébo ? le temps le dira [img]smile.gif[/img]
                qui succède à une

                Commentaire


                • #38
                  </font><blockquote>citation:</font><hr />Débat lancé par Gwen:
                  Jai 1500 km , apparement aucun trou en premiere juste des accoups en 2 ieme autour de 3000 tr en accelerant mi regime a froid , et des seccousses en decelerant en 2 nde sous les 2000 tr.</font>[/QUOTE]Moi aussi j'ai presque le même pb sur ma MCS : des à coups en 1ère et 2ème quand je lève le pied et quand je réaccélère : à chaque fois il y a une petite secousse ! Et pourtant ma mini est de janvier 2004 !!!

                  Commentaire


                  • #39
                    Moi, j'y ai droit à froid, quel que soit le régime, mais c'est avec le pied très léger
                    Dès qu'elle monte un peu en T° (premier quart), ça disparait complètement
                    Comment savoir sa version d'ECU ???

                    Commentaire


                    • #40
                      si tu as la premiere version, genre 6-2002 10-2002 il faut changer!

                      Commentaire

                      Chargement...
                      X