Annonce

Réduire
Aucune annonce.

39.5L/100 au démarrage à froid !!! Et vous ??

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • 39.5L/100 au démarrage à froid !!! Et vous ??

    Encore un ch'tit test [img]graemlins/thumb.gif[/img]

    Je remets ma conso à 0 juste avant de couper le contact, donc à l'arrêt.
    Le lendemain matin, voiture froide, je démarre. Le compteur n'indiquera une conso moyenne que quand je me mettrai à rouler. Je pars donc à mon travail et pendant 2 minutes (1.5km), la conso se bloque sur 39.5L.
    10 bons kilomètres de mise à température (max 3000t/min, pas de fortes transitions et de l'autoroute après seulement 2 km parcourus), la conso moyenne est descendue à 9.6L [img]graemlins/thumb.gif[/img]
    Arrivée au travail après +/- 20km, la conso moyenne est tombée à 8.2L [img]graemlins/thumb.gif[/img] [img]graemlins/thumb.gif[/img]
    Je n'ai pas roulé plus vite que 120km/h et la fin du parcours (3km) s'est faite à 50-60km/h en 4 ou 5e.

    Dites-moi si je me trompe, mais cette "terrible" consommation du début est là, il me semble, pour favoriser la lubrification du moteur et donc prévenir son usure ?
    JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

    http://www.fishfight.net/ Allez signer, c'est important !
    http://www.lefrancpecheur.com/

  • #2
    </font><blockquote>citation:</font><hr />Débat lancé par JNS513:
    Encore un ch'tit test [img]graemlins/thumb.gif[/img]

    Je remets ma conso à 0 juste avant de couper le contact, donc à l'arrêt.
    Le lendemain matin, voiture froide, je démarre. Le compteur n'indiquera une conso moyenne que quand je me mettrai à rouler. Je pars donc à mon travail et pendant 2 minutes (1.5km), la conso se bloque sur 39.5L.
    10 bons kilomètres de mise à température (max 3000t/min, pas de fortes transitions et de l'autoroute après seulement 2 km parcourus), la conso moyenne est descendue à 9.6L [img]graemlins/thumb.gif[/img]
    Arrivée au travail après +/- 20km, la conso moyenne est tombée à 8.2L [img]graemlins/thumb.gif[/img] [img]graemlins/thumb.gif[/img]
    Je n'ai pas roulé plus vite que 120km/h et la fin du parcours (3km) s'est faite à 50-60km/h en 4 ou 5e.

    Dites-moi si je me trompe, mais cette "terrible" consommation du début est là, il me semble, pour favoriser la lubrification du moteur et donc prévenir son usure ?
    </font>[/QUOTE]Hum... perso ca me le fait lorsque je viens de faire le plein et que j'ai tout remis a zero.... lorsque je démarre j'ai effectivement ces mesures.... mais ca disparait vite ... des que je viens d'enclencher la premiere et que je fais qq metres c bon c fini.... Le garagiste m'a dit que c t normal....

    Commentaire


    • #3
      Dites les zoooziaux... vous le faites expres la? [img]graemlins/dork.gif[/img]
      Meme si votre moteur etait chaud de la mort qui tue, ca changerait rien à la conso dans ces conditions... si la voiture est +_ a l 'arret, beh forcement que la consomation aux 100 est ennnnooorme.. elle devrait etre meme etre infinie.. [img]graemlins/biggrinking.gif[/img]

      Commentaire


      • #4
        </font><blockquote>citation:</font><hr />Débat lancé par Cypher:
        Dites les zoooziaux... vous le faites expres la? [img]graemlins/dork.gif[/img]
        Meme si votre moteur etait chaud de la mort qui tue, ca changerait rien à la conso dans ces conditions... si la voiture est +_ a l 'arret, beh forcement que la consomation aux 100 est ennnnooorme.. elle devrait etre meme etre infinie.. [img]graemlins/biggrinking.gif[/img]
        </font>[/QUOTE]Nein, ti n'as rien gombri La gonzo reste à 39.5L/100 durant 1.5 gilomettre, puis descend prutalement [img]graemlins/dork.gif[/img] Aaarch [img]graemlins/party.gif[/img]
        JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

        http://www.fishfight.net/ Allez signer, c'est important !
        http://www.lefrancpecheur.com/

        Commentaire


        • #5
          </font><blockquote>citation:</font><hr />Débat lancé par JNS513:
          Nein, ti n'as rien gombri La gonzo reste à 39.5L/100 durant 1.5 gilomettre, puis descend prutalement [img]graemlins/dork.gif[/img] Aaarch [img]graemlins/party.gif[/img] </font>[/QUOTE]Fritz !!! Au pied ! [img]graemlins/buck.gif[/img]

          Commentaire


          • #6
            WAS? arrr zo, c'est un malin... l'orbinateur y veut etre zuuuur que la grobe berta est elle bien rebartie... alors tant qu'il fait frisss, behhh il faut poooomper dork: [img]graemlins/party.gif[/img] [img]graemlins/dork.gif[/img]
            Keevan sorry pas tapper [img]graemlins/thumb.gif[/img] :

            Commentaire


            • #7
              c'est normal car lorsqu'un véhicule est frois le systeme d'injection injecte beaucoup plus de carburant car le mélange a froid est tres mauvais pour permetre une meilleur combustion comme sur les bon vieux véhicules lorsque l'on tire le tchok

              Commentaire


              • #8
                Eh oui même si tu le vois plus, l'équivalent d'un "starter" est toujours nécessaire pour que titine puisse fonctionner correctement à froid (comme dis précedemment injection d'essence plus forte).

                Commentaire


                • #9
                  J'avais pareil sur ma Multipla JTD. Les 5 premiers KM le matin, elle suçait (et oui bande de jaloux)un bon gros 19L/100
                  Arnaud
                  Mini CooperD 2011 - 112CH (à moi)
                  Mini CooperD 2009 - 110CH (à elle)
                  @LGG - Boeing 747-400 (à patron)

                  Commentaire


                  • #10
                    </font><blockquote>citation:</font><hr />Débat lancé par [BZH]Arno:
                    J'avais pareil sur ma Multipla JTD. Les 5 premiers KM le matin, elle suçait (et oui bande de jaloux)un bon gros 19L/100 </font>[/QUOTE]Une petite suceuse par rapport à la mienne De plus, ma MCS ne suce pas que le matin [img]tongue.gif[/img]

                    [img]graemlins/jesors.gif[/img]
                    JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

                    http://www.fishfight.net/ Allez signer, c'est important !
                    http://www.lefrancpecheur.com/

                    Commentaire


                    • #11
                      Ben moi, c'est 9.2 la semaine (p'tit parcours naz ou le moteur est chaud 1 km avant d'arriver) et 9.5-10 litres le WE à donf. Conclusion : le WE, je bourre et elle aime ça j'ai fait des vidéos avec mon portable mais elles sont tellement nulles que je vous les propose même pas (c'est en MPEG4 et j'ai pas de son en lisant avec Quicktime...comprends pas). Dommage, [img]graemlins/evillaugh.gif[/img] rarement vu une p'tite aiguille orange se tordre si vite

                      Commentaire


                      • #12
                        Dites maintenant je commence serieusement à me demander quoi sur la conso de ma titine... qd j'entends arsouille = 10 litres... car j'arrive à 10 l en roulant avec des oeufs de caille sous le pied... comme deja dit, c'est plutot dans les 15, 16 litres.. Vous etes serieux ou kweee? car meme avant le kit ca descendait rarement sous les 12... les bougies? un reglage soupapes?
                        Y a autres choses, meme si je trouve que titine n'a jamais aussi bien marchée qu'aujourd'hui , elle fait le fameux clic-clic-clic (au niveau de la prise d'air capot) (demander a max il l'a mais moins fort) et je trouve que l'on l'entend plus qu'avant). Est-ce que d'autres ont remarqués un bruit similaire???

                        Commentaire


                        • #13
                          Moi j'en pleurerai, en plein rodage, je tourne à 11 l / 100 ... et j'ai pas encore pris 4500 tr/min ...
                          Alors rassurez moi, que je tente de calmer le paternel avec sa 330d qui fait du 7.5l / 100 en roulant 2x plus vite ...

                          Commentaire


                          • #14
                            Non ne t'inquiète pas, cela va descendre avec ta petite MCS (sauf si tu ne fais que de la ville). Moi avec un mix de ville et départementale, c'est 9L5 et la voiture est chaude à la moitiè du trajet donc plutot cool car en hiver je consomme en moyenne 1 bon L de plus !!
                            Sinon sur long trajet j'ai fait du 7.2 L /100 (en roulant très cool).

                            Commentaire


                            • #15
                              </font><blockquote>citation:</font><hr />Débat lancé par Cypher:
                              Dites maintenant je commence serieusement à me demander quoi sur la conso de ma titine... qd j'entends arsouille = 10 litres... car j'arrive à 10 l en roulant avec des oeufs de caille sous le pied... comme deja dit, c'est plutot dans les 15, 16 litres.. Vous etes serieux ou kweee? car meme avant le kit ca descendait rarement sous les 12... les bougies? un reglage soupapes?
                              Y a autres choses, meme si je trouve que titine n'a jamais aussi bien marchée qu'aujourd'hui , elle fait le fameux clic-clic-clic (au niveau de la prise d'air capot) (demander a max il l'a mais moins fort) et je trouve que l'on l'entend plus qu'avant). Est-ce que d'autres ont remarqués un bruit similaire???
                              </font>[/QUOTE]Salut Yannick,
                              Ta consommation, à mon avis, va de paire avec ta phylosophie "godasse". Je serai fort étonné d'entendre beaucoups de personnes qui "arsouillent" comme tu peux le faire [img]smile.gif[/img]
                              Je pense que si Jeanno te suivais sur une autoroute à 180 KMH pendant 200 bornes que sa conso se rapprocherait fortement de celle que tu faisais avant d'installer le JCW.
                              [img]smile.gif[/img]

                              Le clic clic ne peut-il pas venir d'une courroie? J'ai déjà eu ce type de bruit provenant de la courroie de l'alternateur.
                              Sinon, quand je rentre le soir à la maison après avoir fait Jupille-Neupré en -8 minutes, ma caisse fait tic tic tic tic et pue [img]smile.gif[/img]
                              Arnaud
                              Mini CooperD 2011 - 112CH (à moi)
                              Mini CooperD 2009 - 110CH (à elle)
                              @LGG - Boeing 747-400 (à patron)

                              Commentaire

                              Chargement...
                              X