Annonce

Réduire
Aucune annonce.

39.5L/100 au démarrage à froid !!! Et vous ??

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mathieu
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par [BZH]Arno:
    Exception: Honda car on dit toujours que le rôdage se termine à 160.000 KM [img]smile.gif[/img] </font>[/QUOTE]...contre un arbre

    Laisser un commentaire:


  • [Breizh]Arnaud
    a répondu
    Laisse la vieillir un peu. Il faut 15.000 KM à un moteur pour qu'il atteigne les perfs et la conso qu'il gardera.
    Exception: Honda car on dit toujours que le rôdage se termine à 160.000 KM [img]smile.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Ben moi pour l'instant je ne suis descendu en dessous de 14,3l ... en roulant super soft because of rodage.

    Bon Ok cela je n'ai fait que 70 km (d'embouteillages qui plus est), mais je me dit qu'est-ce que cela sera lorsque je vais bourrer un peu????

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par MCSlover:
    Ben moi, c'est 9.2 la semaine (p'tit parcours naz ou le moteur est chaud 1 km avant d'arriver) et 9.5-10 litres le WE à donf. Conclusion : le WE, je bourre et elle aime ça j'ai fait des vidéos avec mon portable mais elles sont tellement nulles que je vous les propose même pas (c'est en MPEG4 et j'ai pas de son en lisant avec Quicktime...comprends pas). Dommage, [img]graemlins/evillaugh.gif[/img] rarement vu une p'tite aiguille orange se tordre si vite </font>[/QUOTE]Primo Quicktime..; enfin bref... sinon si tu essaies de lire sous mac du divx ou du mpeg 4, fo appliquer un patch correctif pour quicktime qui sans ca te lira pas le son... j'avais eu ce pb sur mon Ti ! [img]graemlins/thumb.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Yep, je pense qu'il n'y a plus que les M ou, il me semble, les systemes sont tjs mecaniques? Les poussoirs hydroliques se dereglent aussi non? Nettement moins vite, genre 80000 bornes ou je me trompe completement? Sur la moto, je dois faire le reglage à 25.000 bornes, meme si on me dis que norm ca bouge pas, font juste que vérifier... je disais ca car le clic clic, ressemble à un claquements de soupapes... c'est le rappel des soupapes qui est hydroliques non? si qq veut bien eclairer ma lanterne thanx

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    régler les soupapes hi hi c'est des poussoirs hydrauliques la dessus tu peux les régler un moment les soupapes

    Laisser un commentaire:


  • [Breizh]Arnaud
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par Cypher:
    Dites maintenant je commence serieusement à me demander quoi sur la conso de ma titine... qd j'entends arsouille = 10 litres... car j'arrive à 10 l en roulant avec des oeufs de caille sous le pied... comme deja dit, c'est plutot dans les 15, 16 litres.. Vous etes serieux ou kweee? car meme avant le kit ca descendait rarement sous les 12... les bougies? un reglage soupapes?
    Y a autres choses, meme si je trouve que titine n'a jamais aussi bien marchée qu'aujourd'hui , elle fait le fameux clic-clic-clic (au niveau de la prise d'air capot) (demander a max il l'a mais moins fort) et je trouve que l'on l'entend plus qu'avant). Est-ce que d'autres ont remarqués un bruit similaire???
    </font>[/QUOTE]Salut Yannick,
    Ta consommation, à mon avis, va de paire avec ta phylosophie "godasse". Je serai fort étonné d'entendre beaucoups de personnes qui "arsouillent" comme tu peux le faire [img]smile.gif[/img]
    Je pense que si Jeanno te suivais sur une autoroute à 180 KMH pendant 200 bornes que sa conso se rapprocherait fortement de celle que tu faisais avant d'installer le JCW.
    [img]smile.gif[/img]

    Le clic clic ne peut-il pas venir d'une courroie? J'ai déjà eu ce type de bruit provenant de la courroie de l'alternateur.
    Sinon, quand je rentre le soir à la maison après avoir fait Jupille-Neupré en -8 minutes, ma caisse fait tic tic tic tic et pue [img]smile.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Non ne t'inquiète pas, cela va descendre avec ta petite MCS (sauf si tu ne fais que de la ville). Moi avec un mix de ville et départementale, c'est 9L5 et la voiture est chaude à la moitiè du trajet donc plutot cool car en hiver je consomme en moyenne 1 bon L de plus !!
    Sinon sur long trajet j'ai fait du 7.2 L /100 (en roulant très cool).

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Moi j'en pleurerai, en plein rodage, je tourne à 11 l / 100 ... et j'ai pas encore pris 4500 tr/min ...
    Alors rassurez moi, que je tente de calmer le paternel avec sa 330d qui fait du 7.5l / 100 en roulant 2x plus vite ...

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Dites maintenant je commence serieusement à me demander quoi sur la conso de ma titine... qd j'entends arsouille = 10 litres... car j'arrive à 10 l en roulant avec des oeufs de caille sous le pied... comme deja dit, c'est plutot dans les 15, 16 litres.. Vous etes serieux ou kweee? car meme avant le kit ca descendait rarement sous les 12... les bougies? un reglage soupapes?
    Y a autres choses, meme si je trouve que titine n'a jamais aussi bien marchée qu'aujourd'hui , elle fait le fameux clic-clic-clic (au niveau de la prise d'air capot) (demander a max il l'a mais moins fort) et je trouve que l'on l'entend plus qu'avant). Est-ce que d'autres ont remarqués un bruit similaire???

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Ben moi, c'est 9.2 la semaine (p'tit parcours naz ou le moteur est chaud 1 km avant d'arriver) et 9.5-10 litres le WE à donf. Conclusion : le WE, je bourre et elle aime ça j'ai fait des vidéos avec mon portable mais elles sont tellement nulles que je vous les propose même pas (c'est en MPEG4 et j'ai pas de son en lisant avec Quicktime...comprends pas). Dommage, [img]graemlins/evillaugh.gif[/img] rarement vu une p'tite aiguille orange se tordre si vite

    Laisser un commentaire:


  • JNS513
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par [BZH]Arno:
    J'avais pareil sur ma Multipla JTD. Les 5 premiers KM le matin, elle suçait (et oui bande de jaloux)un bon gros 19L/100 </font>[/QUOTE]Une petite suceuse par rapport à la mienne De plus, ma MCS ne suce pas que le matin [img]tongue.gif[/img]

    [img]graemlins/jesors.gif[/img]

    Laisser un commentaire:


  • [Breizh]Arnaud
    a répondu
    J'avais pareil sur ma Multipla JTD. Les 5 premiers KM le matin, elle suçait (et oui bande de jaloux)un bon gros 19L/100

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Eh oui même si tu le vois plus, l'équivalent d'un "starter" est toujours nécessaire pour que titine puisse fonctionner correctement à froid (comme dis précedemment injection d'essence plus forte).

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    c'est normal car lorsqu'un véhicule est frois le systeme d'injection injecte beaucoup plus de carburant car le mélange a froid est tres mauvais pour permetre une meilleur combustion comme sur les bon vieux véhicules lorsque l'on tire le tchok

    Laisser un commentaire:

Chargement...
X