Annonce

Réduire
Aucune annonce.

DA en panne

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • DA en panne

    Bonjour à tous,

    gros souci sur notre Mini (One 12/01 23.000kms):
    - la direction assistée se coupe de temps en temps sans prévenir.
    Ça ne serait pas trop grave si on se retrouvait juste avec une direction non assistée. mais là, c'ets pire, car il faut emmener le moteur de la pompe électrique et je peux vous dire que c'est dur! J'ai jamais réussi à aller en butée quand elle est coupée.
    C'est très dangereux sur route, brutalement le volant se fige et il faut forcer à deux mains pour tourner...

    La coupure vient de la pompe électrique en elle-même puisque le bruit (sifflement) disparait simultanément.

    Elle se remet en route parfois toute seule, sinon il faut couper le contact et redémarrer.

    Difficile de dire ce qui déclenche ça. J'ai remarqué que c'est surtout par temps chaud après avoir roulé longtemps.

    Diagnositc chez BMW avec l'ordi => problème pompe électrique mais rien de précis.
    On a vérifié tous les connecteurs etc... mais ça l'a refait depuis.

    Le chef d'atelier n'a jamais vu ça. La seule solution est de changer la pompe (350€ HT, pas en stock). A priori peu de main d'oeuvre car très accessible.

    Ça nous chagrine un peu de lâcher 450 ou 500€ pour un problème qui n'apparait qu'une fois par semaine...

    Vous connaissez ce souci?

  • #2
    Très étrange !!
    J'en ai encore jamais entendu parlé.

    Ma Mini est de mars 04 et pour l'instant aucun problème
    Pourvu que ça dure !

    Au fait, ma cooper à eu 5000km aujourd'hui [img]smile.gif[/img]
    Cooper S R56 '10 PW/B (Hong-Kong) + Cooper CVT '04 EB/W + 997 Turbo cab (France)

    Commentaire


    • #3
      Moi je me demande si un prolème aussi grave ne devrait pas être pris en compte par BMW.

      Car si ta directtion se bloque alors que tu es a 130 sur l'autoroute en train de tourner, ca risque d'être coton. Tu devrais te renseigner.

      Commentaire


      • #4
        Moi j'ai eu le ventilo qui refroidit la DA qui etait naze, ca doit etre ca mais en plus dans ton cas elle chauffe!
        Apres la 2ème Cooper S de Geneve en 2002, une S Castagna, modèle unique et finalement une R56 S full brune!

        Commentaire


        • #5
          Petite parenthèse avec mon acienne voiture (saxo 16v), en arrivant devant un feu rouge à un croisement, au moment de freiner, tout ce coupe, le moteur carement donc plus rien, je te dis pas la misère pour freiner . et pire encore, sur route je double, 130 km , et de nouveau, le moteur qui se coupe, je me suis chié dessus
          Citoen a changé la cartographie du calculateur et aprés OK, mais bon il m'on entendu dans le garage!!
          Alors perso fait gaffe! Car un fois au tas, c'est trop tard!

          Commentaire


          • #6
            Sur notre One qui totalise 31 000kms, jamais de souçis de direction.
            Jamais entendu cela par-contre, mais si elle se coupe et se remet en fonction, c'est peut-être ailleurs aussi...
            Pas cool tout ça
            8 Minis....entre 2002 et 2017 !
            DeK - Membre CNM n° 002
            997 C2S PDK - 125d pack M F20

            Commentaire


            • #7
              Il n'est apparement pas question que ça soit pris en charge par BMW.
              SI on fait confiance au diagnostic de l'ordi, ça vient uniquement de la pompe électrique.
              Affaire à suivre...

              Commentaire


              • #8
                Je vous dis que c'est le ventilo qui ne refroidit plus et la pompe a trop chaud.
                Apres la 2ème Cooper S de Geneve en 2002, une S Castagna, modèle unique et finalement une R56 S full brune!

                Commentaire


                • #9
                  oui les diagnostic ordi sont super fiable !!! Faut quand même être attentif, une panne aléatoire est ce qu'il y a de plus dur à réparer et souvent les garages font une confiance trop aveugle au diagnostic sur ordi ! Ont ils vérifié la connectique lié au système de DA ? C'est aussi une cause possible.....

                  Commentaire


                  • #10
                    Salut,

                    Je me permet quand même de souligner le risque que l'on court avec ces pannes. On avais une 607 Hdi, et par 2 fois, la DA se coupe. Problème, route de montagne, en plein virage, le fossé n'est pas passé bien loin.
                    Le garage Peugeot n'a pas trouvé la panne, et on l'a vendu. On n'avais plus aucune confiance.

                    Ca a beau ne pas être trop génant, ca mérite d'être réparé au plus vite...

                    Au moins, ce qui est bien sur la Mini, c'est que la DA, quand elle marche, on l'entend bien...

                    Commentaire


                    • #11
                      Moi ca vient de lacher ce soir (la DA).
                      Là où c'est comique c'est que ça m'est arrivé en repartant du concessionnaire BMW !!!!
                      La pompe électrique semble HS et ils vont la changer.
                      Au moins il n'y a pas eu besoin d'une dépanneuse.
                      L'assistance m'a prêté un Nissan Micra le temps qu'ils changent la pompe. Mon véhicule est encore garanti un an.

                      Commentaire


                      • #12
                        </font><blockquote>citation:</font><hr />Débat lancé par PeB_35:
                        Très étrange !!
                        J'en ai encore jamais entendu parlé.

                        Ma Mini est de mars 04 et pour l'instant aucun problème
                        Pourvu que ça dure !

                        Au fait, ma cooper à eu 5000km aujourd'hui [img]smile.gif[/img]
                        </font>[/QUOTE]Je t'ai battu. Ma Mini est d'Avril 2004. et j'ai 5250km.
                        BMW 120d Hatch (2010) - M pack - full option
                        Eupen (Belgique)

                        Commentaire


                        • #13
                          </font><blockquote>citation:</font><hr />Débat lancé par Mini One AC Schnitzer:
                          </font><blockquote>citation:</font><hr />Débat lancé par PeB_35:
                          Très étrange !!
                          J'en ai encore jamais entendu parlé.

                          Ma Mini est de mars 04 et pour l'instant aucun problème
                          Pourvu que ça dure !

                          Au fait, ma cooper à eu 5000km aujourd'hui [img]smile.gif[/img]
                          </font>[/QUOTE]Je t'ai battu. Ma Mini est d'Avril 2004. et j'ai 5250km.
                          </font>[/QUOTE]Ma cooper S a 1 mois et 1 semaine et j'ai 3000 Km [img]tongue.gif[/img]

                          Commentaire


                          • #14
                            Je ne cherchais pas à battre un record... Je roule peu !
                            Cooper S R56 '10 PW/B (Hong-Kong) + Cooper CVT '04 EB/W + 997 Turbo cab (France)

                            Commentaire

                            Chargement...
                            X