Annonce

Réduire
Aucune annonce.

Démarrage à chaud sur 348

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Démarrage à chaud sur 348

    Bonjour à tous, voire les heureux propriétaires de 348.

    J'ai une 348 de 92.
    A chaud, elle démarre mal.
    Après avoir fait changer le volant moteur lors d'une révision ($$$), le problème est resté intact.
    un bruit de ferraille épouvantable moteur chaud, au démarrage.

    Qui a rencontré ce problème ?

    D'où viendrait ce dysfonctionnement, semble-t-il générique à certaines 348 et commnet le corriger...

    Merci pour vos suggestions.

  • #2
    Re : Démarrage à chaud sur 348

    Bonsoir,

    Vous devriez regarder ce post, peut être est ce le même système sur la 348...
    http://forums.motorlegend.com/vb/sho...ight=demarrage

    Bonne soirée.

    Commentaire


    • #3
      Re : Démarrage à chaud sur 348

      Envoyé par dominocar328 Voir le message

      Après avoir fait changer le volant moteur lors d'une révision ($$$), le problème est resté intact.
      un bruit de ferraille épouvantable moteur chaud, au démarrage.

      Que voulais tu dire par ''bruit de ferraille épouvantable'' ?

      peux-tu être plus précis ?

      Commentaire


      • #4
        Re : Démarrage à chaud sur 348

        Salut, est tu sûr que ton bruit de ferraille ne vient pas d'un cata car lorsqu'ils sont chauds et vieux le "nid d'abeille" intérieur peut, si il est déssoudé, bouger à cause de la dilatation des métaux
        FERRARI "vendre pour courir et ne pas courir pour vendre" là est la passion!!!

        Commentaire


        • #5
          Re : Démarrage à chaud sur 348

          Maladie récurrente sur les premières séries...
          Alfa Romeo Giulia Coupe Bertone 2000 GT Veloce 1974

          Commentaire


          • #6
            Re : Démarrage à chaud sur 348

            LA première série de 348 à le même système d'allumage, d'injection et le même moteur que la mienne sauf que la tienne est catalysée.

            Par contre est-ce que tu rencontre les mêmes symptômes que moi, dans ce cas on pourrait avoir le même souci ???

            {(tu peux en voir le suiv très complet sur le FORUM

            [SIZE="2"]Sujet : Capteur de phase pour Mondial T ss Cata juil 89 ( 1 2 3 )}[/SIZE]

            Voici mes symptômes :

            Voilà le premier test fait. (C'est constance qui me conseillait de faire ce test

            Phase 1 : (coupure de la CLIM avec fusible enlevé)

            Je vais donc ce matin faire mon footing, 20° dehors 10kms de route pour rejoindre un ch'ti Lac sympathique dans mon Sud Ouest.

            A) Je m'arrête une première fois et là démarrage au bout de la troisième fois.

            1) démarreur tourne, le moteur IDEM mais rien, elle ne démarre pas comme s'il n'y avait pas d'allumage.
            2) démarreur tourne et IDEM.
            3) démarreur tourne le moteur s'ébroue en cognant un peu "comme si effectivement l'allumage se faisait mal et puis démarrage et moteur qui tourne nickel sans tousser, sans broncher et la belle fonctionne à merveille.
            Ralenti bon accélération normale, pas de trou, bref super fonctionnement une fois démarrée.

            B) Je m'arrête une deuxième fois et je fais mon footing.

            Voiture en plein soleil quelque peu voilé mais toujours 20° et des éclaircies.

            Après 34min "et oui c'est la reprise , je rejoins ma belle et là, là, là, même au bout de 34min démarrage au bout du troisème tour de clé avec les mêmes symptômes que d'habitude et précédemment.

            C) Je m'arrête une troisième fois et là je teste le redémarrage immédiat...

            Et là comme d'habitude démarrage immédiat et normal.
            Je réédite la manip trois fois de suite et IDEM redémarrage immédiat et normal.

            D) Je fais une pause de 30/40min et là OUI OUI dysfonctionnement IDEM au cas A et B.

            Après ce dernier test je refais celui du redémarrage immédiat et comme toujours quand je fais cette manipulation, que ce soit après 400kms ou 100, 15 etc... redémarrage immédiat et normal.

            Voilà les tribulations de ma belle qui je le répète fonctionne à merveille après démarrage.

            MERCI DE VOS AVIS et MERCI à constance et aux autres pour leur suivi éclairé.

            NB : ça ressemble tout de même à du "vaporloc" alors que j'ai une injection évidemment je sais qu'à priori impossible mais bon....???? alors quoi... SONDE de T°, Capteur PMH, où....

            SUITE....

            Dans tous les cas si tu as un modèle catalysé tu peux aussi avoir le souci dont parle PEPE et EP75 dans le sujet cité ci-dessus

            Voilà, j'ai trouvé les Références il s'agit de deux valves:
            1°/ Valve check réf: 148494
            2°/ Valve Cutt off réf: 147390
            Ces pièces sont accéssibles et se trouvent sur des durites entre le filtre à air et l'admission

            ETTTTT

            Voici un extrait du sujet de l'époque (avril 2008) avec la photo des pièces.

            POUR AVOIR ACCES AUX PHOTOS TU DOIS aller sur le sujet de l'époque et cliquer sur le lien qu'avait donné frab75017 le 04/04/2008, 17h19

            Re : Mondial T 89 Soucis de fonctionnement électrique qd pluie.

            --------------------------------------------------------------------------------

            04/04/2008, 17h19
            frab75017
            Membre Junior Date d'inscription: avril 2008
            Localisation: Ile de France
            ge: 42
            Messages: 2


            Re : Mondial T 89 Soucis de fonctionnement électrique qd pluie.

            --------------------------------------------------------------------------------

            Hello,
            J'ai une Mondial T de 91 qui m'a fait le même sketches. Après avoir remplacé le volant moteur et le capteur de vitesse (5000€) Pozzi a trouvé la panne et réparé... gratuitement cette fois. Je ne me souvient plus de l'explication, mais cela provenait des deux pièces. Depuis, nickel. Photo des pièces sur
            http://picasaweb.google.fr/frab75017...09517519453074


            --------------------------------------------------------------------------------
            Dernière modification par frab75017 ; 04/04/2008 à 17h22.


            Sur ce bon courage et donne nous des nouvelles de ta solution

            A PLUS

            Commentaire


            • #7
              Re : Démarrage à chaud sur 348

              Ce que j'ai pu tirer comme leçon ses denier jours, c'est qu'il y a deux variantes dans les problèmes de démarrage à chaud

              A) On coupe le moteur chaud, on le redémarre aussitôt, et il redémarre. On coupe,le moteur chaud, on attend 5 voir 10 minutes, on essaye de le redémarre mais il ne répond pas!

              B) On coupe le moteur chaud, on le redémarre aussitôt mais il ne répond pas !


              Calinet, tu es dans le cas ''A'', j'ai la conviction que c'est un problème de pression d'essence, très probablement le ou les régulateurs.

              Pour info,

              Le régulation Ferrari p/n 147281 coute; 931,64 $

              L'équivalence en AC Delco p/n 217-2119 ou GM p/n 35476530 sont à 84 $

              Et chez Bosch p/n 0 280 160 731 est à 138 $

              Commentaire


              • #8
                Re : Démarrage à chaud sur 348

                Salut à tous, je viens de découvrir un dossier traitant des problèmes de fonctionnement des moteurs 348(symptomes, causes et remèdes)mais cette méthode est en anglais si cela interresse quelqu'un je peux lui faire parvenir en pièces jointes (me contacter en MP et me donner un e-mail pour l'envoi)
                FERRARI "vendre pour courir et ne pas courir pour vendre" là est la passion!!!

                Commentaire


                • #9
                  Re : Démarrage à chaud sur 348

                  Salut PEPE,

                  Si cela concerne le moteur phase 1 IDEM notre Mondial cela m'intéresse.

                  La mienne étant non catalysée mais bon c'est peut-être plein de source d'informations.

                  Merci et à bientôt sur le Forum.

                  NB : Pour info (remember), je ne suis finalement pas venu vers chez toi à la date indiquée, c'est pour cela que pas d'appel.

                  Commentaire


                  • #10
                    Re : Démarrage à chaud sur 348

                    Ce sont les manuels "Troobleshooting" BOSCH K-jetronic et L-jetronic soit les deux versions je vérifie ton e-mail et je te les fais parvenir
                    Pour notre rencontre ce n'est que partie remise
                    FERRARI "vendre pour courir et ne pas courir pour vendre" là est la passion!!!

                    Commentaire


                    • #11
                      Re : Démarrage à chaud sur 348

                      bonjour a tous nouvellement propriétaire d'une mondial T de 1989 j'ai comme d'autres des soucis de démarages a chaud sur vos conseils j'ai donc changé les regulateurs de pression d'essence ainsi que les filtres mais le resultat n'est pas des plus satisfaisant elle fais toujours des caprices a chaud strictement identique a ceux d'écrit dans vos message a chaud redemarrage immédiat pas de soucis redemarrage a chaud au bout de 10 mn le demarreur tourne comme si il n'y avais pas d'allumage et au bout du 3 em cout de clef elle demarre enfin
                      en fonctionnant parfaitement.
                      Si vous avez d'autres infos sur le sujet je vous en remercie par avance.
                      D'autres part je me suis installé dans le var il y a peu est ce quelqu'un d'entre vous connaitrais un spécialiste de la marque dans le secteur?

                      Commentaire


                      • #12
                        Re : Démarrage à chaud sur 348

                        "noel racing " a aix en provence.
                        on peut limiter la vitesse, mais rien ne peut freiner la passion.

                        Commentaire


                        • #13
                          Re : Démarrage à chaud sur 348

                          Merci tonton enzo,
                          je suis a 35 km d'aix je vais prendre contact avec eux.

                          Commentaire


                          • #14
                            Re : Démarrage à chaud sur 348

                            Si tu n'as pas la possibilité de brancher un manomètre de pression sur ton circuit, aller voir un spécialiste est alors la meilleure solution. Tu as probablement un ou des injecteurs fuyards. La pression contact coupé devrait se maintenir à 2.7b pendant au moins une heure. Tiens nous au courant...

                            Commentaire


                            • #15
                              Re : Démarrage à chaud sur 348

                              merci pour l'infos je vais commencer par la.
                              a bientot

                              Commentaire

                              Chargement...
                              X