Annonce

Réduire
Aucune annonce.

Capteur de phase pour Mondial T ss Cata juil 89

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Capteur de phase pour Mondial T ss Cata juil 89

    Salut le monde,

    Je cherche un capteur de phase pour ma mondial T de 1989 juillet exactement et non catalysée.

    Quelqu'un a t'il une piste pour une commande sûre de la bonne pièce et à un prix normal et non pas boosté par le réeau Ferrari.

    Réponse rapide SVP et sûre.

    Merci à vous et bonne journée.

  • #2
    Re : Capteur de phase pour Mondial T ss Cata juil 89

    Quelqu'un a t'il une solution please ?

    Commentaire


    • #3
      Re : Capteur de phase pour Mondial T ss Cata juil 89

      C'est l'item #4, la reference est 146312, et cela coute 288 $

      Personnellement je ne crois pas que c'est la source du problème.

      Commentaire


      • #4
        Re : Capteur de phase pour Mondial T ss Cata juil 89

        Il me faudrait tout l’historique de ce problème de démarrage.

        1 depuis quand avez-vous ce véhicule ?

        2 Ce problème est il apparu subitement ou progressivement ou etait t il déjà présent à l’achat du véhicule ?

        3 quelles mesures ont été prise jusqu’à présent, et leur dates.

        4 avez-vous les schémas électrique du véhicule, moteur et systemes ?

        5 Le problème survient-il plus souvent en été qu’en hiver ?

        6 Y a-t-il une clim automatique d’installé ?



        Cordialement,
        Constance
        Dernière modification par Constance, 30 mars 2009, 14h38.

        Commentaire


        • #5
          Re : Capteur de phase pour Mondial T ss Cata juil 89

          Je ne crois pas au capteur de phase pour les raison suivantes ;

          Le capteur de phase est monté sur l’arbre à cames en #2, il détermine le point d’allumage. L’avance sur allumage prend comme point de repère le point mort haut du moteur par une induction sur un capteur situé sur le vilebrequin. Ces deux capteurs ne peuvent être influencés par la température, et si cela était le cas, cela induirait un disfonctionnement du moteur autre et en supplément au problème actuel.

          Autre élément entrant dans le circuit est la sonde de température. Le boitier électronique tient compte de la température du moteur pour régler l’avance sur l’allumage ainsi que du temps d’injection de carburent quand le moteur tourne au ralenti. Un disfonctionnement lié au traitement du signal par le boitier électronique, ou une information erratique venant de cette sonde pourrait être à l’origine du problème de démarrage à chaud.

          La climatisation est également prise en compte quand le moteur tourne au ralenti. Un signal indique au boitier électronique que le compresseur de la clim est embrayé, la régulation au ralenti s’ajuste pour fournir la charge nécessaire qu’absorbe la clim pour son fonctionnement. Un défaut de traitement des informations, ou information manquante pourrait être également etre a la source du problème.
          Vous me direz ; et la température là dedans ? Réponse ; aucun rapport !
          30 minutes est approximativement le temps nécessaire au fréon liquide sortie compresseur pour repasser en état gazeur à travers l’évaporateur et remettre le circuit clim en équipression entre l’entré et la sortie du compresseur, et donc n’offrant plus de résistance au démarrage du moteur durant 15 à 20 secondes le temps que la pression se forme.


          Tout ceci n’est qu’hypothèses
          Constance

          Commentaire


          • #6
            Re : Capteur de phase pour Mondial T ss Cata juil 89

            Non d'une pipe merci pour cette analyse cela fait plaisir.

            Pour l'heure je n'ai pas le temps de répondre juste de visionner car RDV à venir.

            Réponse complète à venir demain ou ce soir tard.

            Dans tous les cas merci d'avance.

            A bientôt.

            CDT

            chris.

            Commentaire


            • #7
              Re : Capteur de phase pour Mondial T ss Cata juil 89

              1 depuis quand avez-vous ce véhicule ?

              REP : 2 ans maintenant et j'ai dû faire changer le volant moteur sous garantie (car achat ds réseau) au bout de 2 mois car il a lâché....
              Donc embrayage neuf , volant moteur neuf "à priori" dixit le concessionnaire mais bon ils ne vont pas s'amuser à mentir j'espère... car ma confiance reste limitée vu leur mauvaise volonté à intervenir.

              Sur une autre panne que j'avais pas temps de pluie et qui a été régulée par "désoxydation des connexions électriques des injecteurs" Il a fallu que je ma batte pendant 6 mois avant qu'ils daignent y regarder de plus près et réparer.... ENFIN

              Après ce changement, quelques temps sans souci, mais démarrage tout de même difficile et puis re, mais les " gros clac moteur inhérants au volant moteur HS ont disparu" ne reste q'un bruit normal et lorsqu'elle commence à brouter une impression de démarrage sur quelques cylindres puis l'ensemble s'ébroue pour feuler à nouveau de belle manière.

              2 Ce problème est il apparu subitement ou progressivement ou etait t il déjà présent à l’achat du véhicule ?

              Donc oui à l'achat puis volant moteur neuf donc mieux puis Re...

              3 quelles mesures ont été prise jusqu’à présent, et leur dates.

              mars 2007 volant moteur et embrayage.

              4 avez-vous les schémas électrique du véhicule, moteur et systemes ?

              HELAS NON donc si vous avez SLURP...

              5 Le problème survient-il plus souvent en été qu’en hiver ?

              Beaucoup plus souvent en été qu'en hiver.

              En hiver le problème survient mais vraiment quand je roule beaucoup où que je la fais chanter. Mais même dans ce cas elle démarre mieux qu'en été.

              En été et même ces derniers jours où il a fait beauuu je l'ai prise et Bis démarrage très diffcile après une utilisation assez longue.

              EX : Lors du passage au CT? elle a eu du mal à démarrer, j'avais fait 100kms il faisait ~20°.

              6 Y a-t-il une clim automatique d’installé ?

              Oui elle est climatisée mais je la démarre toujours CLIM coupée pour garder la pleine puissance.

              Par contre je trouve la CLIM un peu erratique c à d non stable lorsque la vitesse augmente ou baisse comme l'on veut.

              En bref lorsque je règle le thermo à 26 par EX elle souffle froid à haute vitesse et régule à priori bien à basse vitesse ???

              Conclusion : Une connaissance m'avait déjà parlé de la sonde de T°, mais d'après le Chef d'atelier de Pozzi cela pourrait venir du capteur situé sur le volant moteur et non du capteur de phase erreur de ma part.

              Merci de vos réponses.

              Commentaire


              • #8
                Re : Capteur de phase pour Mondial T ss Cata juil 89

                Le problème de démarrage et le problème de volant moteur ne sont pas liés.
                Le double volant amortisseur sur le volant moteur attenue fortement l’acyclisme généré par le moteur. Il agit sur l’embrayage, la boite de vitesse, le différentiel, sur toute la transmission, atténuant ainsi les vibrations de torsion générées par l’accélération et le ralentissement du vilebrequin généré à chaque tour du moteur. Cet acyclisme reste donc présent sur toutes les pièces en rotation situées avant le double volant amortisseur, vu que c’est le vilebrequin qui le génère. Ainsi les arbres à cames, la génératrice, la pompe à eau, le compresseur de la clime, pompe ä injection, les deux pompes huiles, la pompe hydraulique et toutes les poulies subissent cet acyclisme.

                Pour répondre à la question du capteur sur le vilebrequin : Le capteur est placé devant une route dentée fixée sur le vilebrequin. Sur cette roue dentée il manque une dent à 114° (la fenêtre), indiquant précisément la position du point mort haut du moteur. Lorsque le moteur tourne, à chaque rotation de cette route dentée lorsque la fenêtre apparait devant le capteur, celui-ci envois une impulsion au boitier électronique d’allumage et d’injection pour calculer l’avance sur l’allumage, et c’est donc un repère essentiel pour caller l’allumage. Un disfonctionnement de ce capteur entrainerait l’arrêt du moteur.

                Je préconiserais dans tout premier temps de revenir sur la clim.
                Couper totalement la clim, si nécessaire sortez le fusible et roulez ainsi. Faites cet essai durant plusieurs jours voir semaines et notez s’il y a changement significatif concernant les démarrages à chaud ?


                Cordialement
                Constance
                Dernière modification par Constance, 01 avril 2009, 12h11.

                Commentaire


                • #9
                  Re : Capteur de phase pour Mondial T ss Cata juil 89

                  Bonjour.
                  Capteur de PMH défevtuex m'est arrivé (pas sur ma 348), ça me parrait donc possible. Cependant, vivant aussi qqes pbs dedémarrage à chaud avec la 348 l'année dernière, il me faut te poser une question précise:
                  lorsque tu actionnes le démarreur, ton régime est il bien stable ou est il instable qd ça commence à ratatouiller?
                  Sur la mienne, il n'était pas stable et donnait l'impression de chuter un peu. Si c'est pareil pour toi, deux choses à faire:
                  _Contrôler la propreté de tes cosses de batterie et bien les serrer au remontage.
                  _Si persiste, met une autre batterie en parallèle via de gros câbles et voit si ça disparait. Attention, si tu utilises une autre voiture, elle doit être moteur coupé et une des deux bornes débranchée (sécurité du circuit électrique de la voiture de secours).

                  Ca a disparu sur la mienne quand j'ai changé la batterie!!! Depuis 9 mois, plus aucun pb de démarrage à chaud comme à froid.

                  C'est facile à faire, c'est gratuit, et tu peux gagner le gros lot!

                  Commentaire


                  • #10
                    Re : Capteur de phase pour Mondial T ss Cata juil 89

                    Merci beaucoup pour les réponses cela fait plaisir et quelles connaissances constance !!!:king:

                    Pour la batterie elle est neuve et effectivement depuis son changement il y a eu des améliorations j'ai l'impression mais le symptôme persiste.

                    Merci quand même...

                    Je vais essayer le coup de la CLIM et vous tiens au courant.

                    quid par contre des solutions :

                    - sonde de T°.
                    - d'après le Chef d'atelier de Pozzi cela pourrait venir du capteur situé sur le volant moteur et non du capteur de phase erreur de ma part.

                    Merci à vous et à bientôt.

                    Commentaire


                    • #11
                      Re : Capteur de phase pour Mondial T ss Cata juil 89

                      Bonjour,

                      Si cela peut vous aider, celle de mon copain démarre très bien depuis ça :

                      http://forums.motorlegend.com/vb/sho...ight=demarrage


                      Bon courage.

                      Commentaire


                      • #12
                        Re : Capteur de phase pour Mondial T ss Cata juil 89

                        Envoyé par EP75 Voir le message
                        Bonjour,

                        Si cela peut vous aider, celle de mon copain démarre très bien depuis ça :

                        http://forums.motorlegend.com/vb/sho...ight=demarrage


                        Bon courage.

                        Le lien de fonctionne pas

                        Commentaire


                        • #13
                          Re : Capteur de phase pour Mondial T ss Cata juil 89

                          Le lien est out mais merci qd même.

                          Maintenant si vous pouviez nous faire une copie de la solution où remettre à jour le lien ce serait super.

                          CDT

                          Commentaire


                          • #14
                            Re : Capteur de phase pour Mondial T ss Cata juil 89

                            J'essaye ce W.E pour la clim et je vous fait un retour à tous pour vos solutions diverses et variées.


                            En ce qui concerne le lien il correspond à un échange autour de mes soucis IDEM d'il y a quelques mois + une solution pour les personnes qui ont des ratatouilles qd il pleut (oxydation des contacts élec des injecteurs).

                            Bonne journée sousle soleil pour moi et ma rouge.

                            Commentaire


                            • #15
                              Re : Capteur de phase pour Mondial T ss Cata juil 89

                              Voilà le premier test fait.

                              Phase 1 : (coupure de la CLIM avec fusible enlevé)

                              Je vais donc ce matin faire mon footing, 20° dehors 10kms de route pour rejoindre un ch'ti Lac sympathique dans mon Sud Ouest.

                              A) Je m'arrête une première fois et là démarrage au bout de la troisième fois.

                              1) démarreur tourne, le moteur IDEM mais rien, elle ne démarre pas comme s'il n'y avait pas d'allumage.
                              2) démarreur tourne et IDEM.
                              3) démarreur tourne le moteur s'ébroue en cognant un peu "comme si effectivement l'allumage se faisait mal et puis démarrage et moteur qui tourne nickel sans tousser, sans broncher et la belle fonctionne à merveille.
                              Ralenti bon accélération normale, pas de trou, bref super fonctionnement une fois démarrée.

                              B) Je m'arrête une deuxième fois et je fais mon footing.

                              Voiture en plein soleil quelque peu voilé mais toujours 20° et des éclaircies.

                              Après 34min "et oui c'est la reprise, je rejoins ma belle et là, là, là, même au bout de 34min démarrage au bout du troisème tour de clé avec les mêmes symptômes que d'habitude et précédemment.

                              C) Je m'arrête une troisième fois et là je teste le redémarrage immédiat...

                              Et là comme d'habitude démarrage immédiat et normal.
                              Je réédite la manip trois fois de suite et IDEM redémarrage immédiat et normal.

                              D) Je fais une pause de 30/40min et là OUI OUI dysfonctionnement IDEM au cas A et B.

                              Après ce dernier test je refais celui du redémarrage immédiat et comme toujours quand je fais cette manipulation, que ce soit après 400kms ou 100, 15 etc... redémarrage immédiat et normal.

                              Voilà les tribulations de ma belle qui je le répète fonctionne à merveille après démarrage.

                              MERCI DE VOS AVIS et MERCI à constance et aux autres pour leur suivi éclairé.

                              NB : ça ressemble tout de même à du "vaporloc" alors que j'ai une injection évidemment je sais qu'à priori impossible mais bon....???? alors quoi... SONDE de T°, Capteur PMH, où....

                              Commentaire

                              Chargement...
                              X