Annonce

Réduire
Aucune annonce.

PB Clio 2 Privilège

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • PB Clio 2 Privilège

    Propriétaire d'une Clio 2 privilège, 1l6 16 soupapes, j'ai depuis le début un problème au démarrage.
    En effet au lancement du moteur il est impossible d'accélérer normalement. Il faut parfois effectuer plusieurs démarrages pour qu'il tourne normalement ou alors appuyer plusieurs fois à fond sur la pédale d'accélération pour retrouver un régime normal
    De plus le problème s'aggrave plus la température descend ou lors de variation sensibles de la température extérieur.
    Cet état de fait est d'autant plus ennuyeux que chaque fois quelle passe au banc RENAULT ne trouve rien. Et pourtant le probleme est bien réel. J'ajoute que mon véhicule n'a que 1800 km et qu'il se produisait aussi sur le même modele que nous avions acheté auparavant et avec lequel nous avons été ennuyé par tout un tas de disfontionnements.
    D'autres propriétaires de clio auraient-ils les même inconvénients

  • #2
    il semble que votre véhicule souffre d'un problème de sonde de t° - un moyen de le vérifier serait d'injecter un peu d'esence dans la pipe lorsqu'elle refusede démarrer a froid

    Cependant, votre voiture n'ayant que 1800 kms et votre concessionnaire ne semblant pas localiser le problème, je vous invite vivement a exposer votre problème, par écrit et par recommandé au service ApV de Renault - Demandez par la même occasion le passage d'un expert de la firme !

    Commentaire

    Chargement...
    X