Annonce

Réduire
Aucune annonce.

Turbo neuf qui ne charge pas

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Turbo neuf qui ne charge pas

    Bonjour à tout, je rencontre un problème avec ma Mini R56 JCW de 2008.
    A 137'000 km mon turbo a cassé, je l'ai remplacé, fait le rodage. Ensuite, du jour au lendemain j'ai une grosse perte de puissance a bas régime avant que la puissance arrive vers 4'000trs...
    Petit passage à nouveau chez Mini et ils m'ont mis un additif pour les injecteurs ainsi que changé la soupape de décharge (qui se trouve dessous le pare brise) et ils m'ont dit d'attendre 2 pleins avant de retrouver le comportement normal du moteur.
    Effectivement cela fonctionne mieux, mais il reste quand même une perte de puissance à bas régime, comme si le turbo avait du mal de s'enclencher...
    Si vous avez des idées je suis preneur, cela fait 2 mois que ça dure...
    Merci!

  • #2
    Re : Turbo neuf qui ne charge pas

    Hello,

    Turbo vendu en concession ou un adaptable???

    Commentaire


    • #3
      Re : Turbo neuf qui ne charge pas

      Les entretiens sont à jour (bougies...) ?
      Mon jouet découvrable

      Commentaire


      • #4
        Re : Turbo neuf qui ne charge pas

        Bonjour, le turbo a été changé par un mécano non BMW, mais mécanicien automobile. Contrôlé par la concession d'après eux aucun souci ça a été parfaitement effectué.
        Les entretiens sont à jour également.

        Commentaire


        • #5
          Re : Turbo neuf qui ne charge pas

          On est sur que cela vient de la partie suralimentation? Est qu'un probleme de pression d'essence pourrait pas faire ce trou? Comme une pompe haute pression par exemple.
          Il y a également des cas sur les jcw ou des bougies en fin de vie peuvent brider l'auto en accélération et haute vitesse sans pour autant faire boiter le moteur.
          Ma clio 3rs R27 F1team: http://forums.motorlegend.com/vb/sho...042#post790042

          Commentaire


          • #6
            Re : Turbo neuf qui ne charge pas

            Je vais passer sur le diag mardi, chez le concessionnaire pour faire un nouveau tchek up. J ai parlé avec le mécano et il m a dit que ça me dois pas être les bougies...lui même ne sais pas du tout de où ça vient...Je vous tient au courant! Merci

            Commentaire


            • #7
              Re : Turbo neuf qui ne charge pas

              Pas seulement les bougies mais l'allumage, genre les bobines peut-être...
              Mon jouet découvrable

              Commentaire


              • #8
                Re : Turbo neuf qui ne charge pas

                De retour du concessionnaire, ils n'ont trouvé aucun défaut. Ils ne savent pas du tout d'où cela peut provenir...

                Commentaire


                • #9
                  Re : Turbo neuf qui ne charge pas

                  MAJ de la voiture nécessaire je pense

                  Commentaire


                  • #10
                    Re : Turbo neuf qui ne charge pas

                    La voiture est à jour, pour la concession la Mini est en parfait état de marche...Enfin d après le diagnostic, ils m ont dit que j avais peut-être mal réglé la wastegate, tout simplement...Est ce possible?

                    Commentaire


                    • #11
                      Re : Turbo neuf qui ne charge pas

                      Quelqu'un a une idée?

                      Commentaire


                      • #12
                        Re : Turbo neuf qui ne charge pas

                        Monter un mano et voir la pression et si vous avec un obd faire des mesures avec torque pro
                        MINI COOPER ESSENCE 1L6 2004

                        Commentaire


                        • #13
                          Re : Turbo neuf qui ne charge pas

                          Bonjour, le problème est toujours là et il s'empire...quelqu'un sait si cela peut provenir de la wastegate et comment doit-on faire pour la régler?

                          Commentaire


                          • #14
                            Re : Turbo neuf qui ne charge pas

                            La soupape de decharge sous le pare brise ? Tu peux etre plus précis ? Si on parle de la meme chose c'est juste un générateur de son donc pas d'incident.

                            La dump valve est en bon état ?
                            Le turbo à lacher, c'est du a quoi ? si un soucis l'a fait casser ( comme le manque de graissage; courant sur les modèles 2008 et avant ) il faudrait trouver la cause, qui en meme temps peut etre la raison des soucis de ton nouveau turbo.

                            Commentaire


                            • #15
                              Re : Turbo neuf qui ne charge pas

                              en effet un mauvais réglage de la wastgate peut entrainer ce genre de problèmes

                              Commentaire

                              Chargement...
                              X