Annonce

Réduire

*** IMPORTANT *** Nouveau Forum

Chers membres,

Nous venons de mettre à jour le moteur de nos forums et les avons migrés sur de nouveaux serveurs. Nous activerons progressivement de nouvelles fonctionnalités. Si vous remarquez quoi que ce soit d’anormal nous vous invitons à nous l’indiquer directement dans cette discussion.

ATTENTION:
Votre identifiant forum est désormais indépendant de votre identifiant pour le reste du site Motorlegend.com. Le site et les forums disposent désormais chacun de leur propre gestion de comptes utilisateurs ce qui signifie que si vous changez d’identifiant, de mail ou de mot de passe sur l’un ce ne sera pas répercuté sur l’autre.
Voir plus
Voir moins

Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

    Hello les miniistes

    Ma mini r56 de 2010 commence à prendre de l'âge mais pour autant je suis toujours sous son charme. Cependant mon premier problème moteur vient de se manifester et je suis un peu désemparé.

    Depuis 2 semaines un voyant jaune "mini sur le banc" s'affichait aléatoirement: au démarrage moteur ou à l'arrêt de celui ci voire parfois pas du tout. N'ayant pas eu de soucis de conduite, j'ai interprèté cela comme un problème d'affichage et ne me suis pas alarmé. J'ai contacté ma concession qui m'a juste demandé de passer lorsque j'étais dans le coin. Étant assez occupé j'ai un peu retardé ce passage jusqu'à ce que ce voyant devienne rouge. Aie. Le jour suivant, elle ne démarrait plus. Aucun bruit ni aucune réaction lorsque j'appuie sur le bouton start/stop comme si j'appuyais dans le vide.

    J'ai bien la radio, les vitres électriques et les phares qui fonctionnent. Dans le doute j'ai tout de même essayé avec des câbles de brancher ma batterie sur celle d'un ami (polo diesel) en vain. D'après le manuel ce serait un soucis de démarreur donc on a essayé de la pousser sans succès. N'ayant pas de clé de contact "à l'ancienne" je suppose que c'était peine perdue. J'ai également vérifié les fusibles, ils n'ont rien.

    Je viens de la tracter jusqu'au garage de la concession qui ne pouvait s'en occuper de suite. J'attends des nouvelles début de semaine prochaine.

    Avant de signer un quelconque devis j'aimerais avoir votre avis sur le soucis. La plupart des posts relatant un soucis similaire mais sans le voyant rouge indiquent un soucis de batterie que j'exclus dans mon cas.

    Merci !

    Edit: je précise, elle a 5 ans et demi et 89000 km au compteur. Tous les entretiens faits dans la même concession en temps et en heure.
    Dernière modification par Den'S, 25 septembre 2015, 17h09.

  • #2
    Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

    Yo, bah au moins c complet comme détails mais je ne sais pas quoi te dire, hors mis que tu aurais du essayer de débrancher la batterie

    Commentaire


    • #3
      Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

      Peut être le démarreur .
      Pour la prochaine fois il y a un petit appareil que tu branches sur la prise diagnostic sous le volant et qui vaut 55€ sur eBay
      Ca te dit en 2 min ou est le problème et te permet d'aquitter les défauts
      Ça s'appelle un C110 bmw ( évidement ça fait aussi la mini )

      Commentaire


      • #4
        Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

        Tu as un HDi ! Ca fait penser à un problème de FAP.

        Commentaire


        • #5
          Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

          J'ai eu des nouvelles du garage. Elles sont mauvaises.

          D'après les renseignements que j'ai reçu, ils suspectent le boîtier électronique qui gère l'anti-démarrage d'être défectueux. Ils ont tenté une reprogrammation, en vain. Un nouveau boîtier électronique doit être installé. Coût pièce et installation: 980 euros tvac.

          Voilà tout ce que je déteste dans nos voitures actuelles, l'électronique et toute l'obscurité qui l'entoure. Je n'ai plus qu'à faire confiance et payer.

          Réparation prévue pour lundi prochain le temps de commander la pièce.
          Dernière modification par Den'S, 29 septembre 2015, 16h49.

          Commentaire


          • #6
            Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

            Je suis d'accord avec toi c'est chiant d'être dépendant du bon vouloir du mécano .
            C'est pour ça que je te conseil de te prendre un petit boîtier comme décris ci dessus .
            Déjà tu aurais pu avoir une idée du problème et voir si ça semble cohérent avec ce que dit le garage

            Commentaire


            • #7
              Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

              Le garage m'a envoyé le devis à ma demande. Je pense qu'une explication s'impose. Il y a plus de 6h de main d'oeuvre facturées pour le travail effectué dessus. J'en ai pour un peu plus de 500 euros htva. La pièce en elle même ne coûte "que" 270 euros htva. Comment peut on passer autant de temps sur un problème, qui ne me semble pas difficile pour eux à diagnostiquer, au prix de la main d'oeuvre lorsqu'on sait que changer la pièce coûtera bien moins cher ?? Je ne suis pas électro mécanicien mais pour le coup j'ai l'impression que c'est un peu exagéré pour une petite pièce à changer sous le volant.

              Commentaire


              • #8
                Re : Mini r56 qui ne démarre plus avec voyant rouge "mini sur banc"

                Ha ben BM ils pressent le citron de leur client c'est clair

                Commentaire

                Chargement...
                X