Annonce

Réduire
Aucune annonce.

Problème après rabaissement ... :mad:

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • benli
    a répondu
    Re : Problème après rabaissement ...

    Une source possible de cette vibration est le mode de ressort : la voiture est conçue et mise au point pour que le 1er mode des ressorts d'origine soient positionnés en dehors des plages de fréquences produites par le moteur et/ou filtrées par les cales GMP et trains. Ce n'est sûrement pas le cas des ressorts de tous les combinés de remplacement.

    Laisser un commentaire:


  • beut000
    a répondu
    Re : Problème après rabaissement ...

    Hello tout le monde, Est ce que quelqu'un à trouvé une solution pour ce problème ?

    Merci d'avance !

    Laisser un commentaire:


  • marginal-style
    a répondu
    Re : Problème après rabaissement ...

    Alors ? Personne a trouvé

    C est qu avec des kW ou raceland c est pareil ?

    Laisser un commentaire:


  • trickpesme
    a répondu
    Re : Problème après rabaissement ...

    Merci beaucoup pour votre réponse!

    Malgré que je sois déçu de devoir la remonter!!! ;-((

    Je vais la mettre sur le lift pour voir si je peux trouver une solution et si par chance je trouve une astuce je vous tiendrai au courant...

    Bonne soirée
    Patrick

    Laisser un commentaire:


  • minimonstre
    a répondu
    Re : Problème après rabaissement ...

    Bonjour a tous

    Quelqu'un a t'il résolu le problème de vibration après le rabaissement de sa mini. J'ai mis des bilstein b14 réglés a -3,5 a l'avant et -4,5 a l'arriere et maintenant ma mini vibre assez fortement lors d'acceleration. J'ai une jcw de 2009

    Merci pour vos réponses car aucun mecano ne sait ce qu'il se passe.

    Laisser un commentaire:


  • phanou67
    a répondu
    Re : Problème après rabaissement ...

    Petit déterrage de post car suite à la pose de B14 le week dernier j'ai des vibrations assez fortes au-delà de 100 et ce en pleine charge et dès que je stabilise ça disparaît, je pensais que ça venait de la géo mais après l'avoir faite mercredi toujoyrs pareil, poyr info la voiture (R58 JCW) n'a que 10000 km
    Quelqu'un aurait une idée ?

    Laisser un commentaire:


  • PoloClub
    a répondu
    Re : Problème après rabaissement ...

    Oui et non… Après un "problème" avec des b16 Bilstein je suis passé par Eurofac à côté de Paris qui est l'importateur Bilstein et qui a un atelier de prépa châssis.
    Suivant ton utilisation, le véhicule, etc. il y a bien des hauteurs plus recommandées que d'autres. Ils m'ont aussi dit (ce n'était pas mon cas) qu'ils on eu souvent des retours de véhicules mal montés…
    Mon problème était aussi consécutif au montage des amortisseurs, comme toi réglables, comme toi, que j'ai monté moi-même mais moi c'était une arnaque à l'achat. Amortos d'occasion vendus "comme neuf" qui ne l'étaient pas du tout.
    De suite ils ont eu un doute, confirmé au démontage des éléments internes des amortisseurs.
    Voilà mon expérience, qui vaut ce qu'elle vaut mais comme ton problème n'est pas solutionné !

    Laisser un commentaire:


  • zer0six
    a répondu
    Re : Problème après rabaissement ...

    Y a pas d'hauteur préconisé sur ce type de suspension, elles sont aussi bien concues pour rouler a n'importe quelle hauteur .
    Je l'ai monté moi meme, je bosse dans un garage ...

    Laisser un commentaire:


  • PoloClub
    a répondu
    Re : Problème après rabaissement ...

    Tu as respecté la hauteur préconisée par KW ?!
    Les amortisseurs étaient neufs ou d'occasion ?
    Tu les as montés toi-même ou c'est un garage (facture) ?
    Fait essayer le Clubby par un garage qui fait de la prépa châssis, je ne connais personne vers chez toi mais ça doit pas être trop compliqué à trouver car si c'est consécutif au montage il y a peut-être quelque chose qui a été "mal" monté ?

    Laisser un commentaire:


  • zer0six
    a répondu
    Re : Problème après rabaissement ...

    Pensez vous qu'une bielette de barre stab peut être la cause ?

    Laisser un commentaire:


  • PoloClub
    a répondu
    Re : Problème après rabaissement ...

    Non plus !

    Laisser un commentaire:


  • DeK
    a répondu
    Re : Problème après rabaissement ...

    Envoyé par zer0six Voir le message
    Aviez vous deja entendu un problème similaire ? Car je ne trouve rien à ce sujet ...
    non.

    Laisser un commentaire:


  • zer0six
    a répondu
    Re : Problème après rabaissement ...

    Non ca n'est pas ca .... vibration autour de 2500tr/min en deuxieme et troisieme ...
    Cardan ou support moteur ?

    Laisser un commentaire:


  • JNS513
    a répondu
    Re : Problème après rabaissement ...

    A mon humble avis, tu as trouvé le problème. Les pièces qui se touchent "non naturellement" propagent les vibrations parfois très fort.

    Laisser un commentaire:


  • zer0six
    a crée une discussion Problème après rabaissement ... :mad:

    Problème après rabaissement ... :mad:

    Salut les amis, je vous explique mon petit tracas du moment ...
    J'ai monté mes combinés filetés KW y a 3 jours ...
    Mais depuis lors, je remarque qu'en 2ème aux alentours de 20 km/h, j'ai une vibration qui se propage dans toute la voiture qui dure 2-3 secondes mais ca m'inquiete...
    Le seul "soucis" que j'ai remarqué en la mettant sur le pont, c'est que sur le cardan coté passager , il y a un espece de silent bloc qui doit servir a mon avis à équilibrer le cardan, il a légèrement touché mon tuyau d'airco, que j'ai remonté par la suite ...

    Aviez vous deja entendu un problème similaire ? Car je ne trouve rien à ce sujet ...
Chargement...
X