Annonce

Réduire
Aucune annonce.

bruit de résonnance à 140 km/h sur MCS R56

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Re : bruit de résonnance à 140 km/h sur MCS R56

    salut red_c!
    non en fait, en 2 ou 3ème ça ne le fait pas quelque soit le régime moteur... et je n'ai pas le toit ouvrant

    Laisser un commentaire:


  • red_c
    a répondu
    Re : bruit de résonnance à 140 km/h sur MCS R56

    Si cela correspond à 3200tr/min sur tous les rapports c'est peut être le problème que j'ai eu avec la transmission.
    Sinon à cette vitesse si tu as le toit ouvrant, l'antenne peu également faire ce genre de bruit.

    Laisser un commentaire:


  • Avatar de « Invité »
    Un invité a crée une discussion dans bruit de résonnance à 140 km/h sur MCS R56

    bruit de résonnance à 140 km/h sur MCS R56

    bonjour à tous!
    En descendant dans le midi, j'ai noté qu'en roulant entre 135 et 145 km/h, j'avais une sorte de résonnance qui venait du train avant, avec un maximum à 140 mais en dessous et au dessus, rien.
    pas une vibration, mais vraiment un bruit de résonnance, comme quand on fait sonner un diapason... assez sourd et difus;
    ça ne semble pas être un frottement (je l'aurais en plus aux autres vitesses)
    est ce que cette vitesse correspond à la fréquence de résonnance de la MCS? ou y a t'il un problème?
    avez vous déjà constaté ce bruit sur les vôtres?
    avant, moi je n'avais pas spécialement fait attention (il faut dire que 140 à Paris, c'est plus dur que sur l'A7).
    mais depuis que je l'ai entendu ça m'inquiete (qui a dit que j'étais un maniac? heureusement, je ne suis pas le seul maniac ici... Qui se sent visé?)
    a+
Chargement...
X