Annonce

Réduire
Aucune annonce.

Problème d'autoradio...

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'autoradio...

    Merci pour vos réponses
    Je pense aussi que le nettoyage n'arrangera pas beaucoup les choses malheureusement
    Je changerais bien le poste mais j'aime bien celui d'origine car il s'intègre super bien... Je ne sais pas ce que cela pourrait donner avec un poste d'une marque quelconque... Quelqu'un aurait un exemple photo?

    Envoyé par farid13 Voir le message
    nettoie la lentille ça coute rien. au pire branche y un ipod je vois pas pourquoi sur une R50 ça marcherait pas
    Je n'ai pas d'entrée auxiliaire sur mon poste et le bricolage électronique c'est pas trop mon fort... Sinon, c'est la première idée que j'avais eue

    Laisser un commentaire:


  • insomniak
    a répondu
    Re: Problème d'autoradio...

    installe un autoradio bluetooth, ils sont de moins en moins cher
    Perso le cleaning kit n'a rien arrangé quand le mien a commencé a merder comme ça

    Laisser un commentaire:


  • JNS513
    a répondu
    Re : Problème d'autoradio...

    Par expérience, le nettoyage de lentille arrange les choses 1 fois sur 10, mais au prix du cleaning kit par rapport à un nouvel autoradio, ça vaut le coup d'essayer.
    Pour le montage de la fiche aux, Colin devrait être l'homme de la situation.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'autoradio...

    nettoie la lentille ça coute rien. au pire branche y un ipod je vois pas pourquoi sur une R50 ça marcherait pas

    Laisser un commentaire:


  • Avatar de « Invité »
    Un invité a crée une discussion dans Problème d'autoradio...

    Problème d'autoradio...

    Voilà, je m'adresse à vous car j'ai un ptit soucis...
    J'ai un radio boost cd dans ma Mini de 2002... Et il m'est à présent impossible d'écouter un cd!!! Il saute toujours, à la moindre petite bosse... Et ensuite, il se bloque complètement et me met "cd error"...

    J'avais déjà posté un message pour savoir s'il était possible d'y brancher un lecteur mp3 (afin de laisser tomber les cd) mais sur les R50 il faut faire un fameux bricolage et je ne me sens pas d'attaque

    Est ce que quelqu'un a déjà eu le problème? Est ce qu'un simple nettoyage de la lentille arrangerait les choses ou alors est il complètement mort?!

    Merci de vos réponses si vous avez une idée
Chargement...
X