Annonce

Réduire
Aucune annonce.

Brancher un ampli

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Brancher un ampli

    Bonsoir les ministes
    j'aurai une question: est-il possible de brancher un ampli sur la radio boost cd d'origine?
    Si oui, il y aurait-il quelqu'un qui pourrait me guider pour le branchement .fred

  • #2
    Re : Brancher un ampli

    salut fredouille a mon avis brancher un ampli sur ton poste d'origine n'est pas posible car en generale les poste d'origine ne dispose par de prise rca donc tu es obliger de changer de poste

    Commentaire


    • #3
      Re : Brancher un ampli

      Exact !
      Si prise RCA il n'y a pas, de poste tu devras changer ! (vive ALpine !!!!!!!)

      Commentaire


      • #4
        Re : Brancher un ampli

        Il faudrait que quelqun confirme mais je pense que c'est possible.
        C'est pas le même poste avec le H/K ?
        il y a un ampli avec cette option, donc je vois pas pq tu ne pourrais pas en mettre un.

        Commentaire


        • #5
          Re : Brancher un ampli

          C'est prenchement speciale je crois sa serai trop facile sinon sa fait comme les a3

          Commentaire


          • #6
            Re : Brancher un ampli

            en effet Olaxi, tu as raison... le system Harman/Kardon dispose d'un amplificateur ! alors qu'il s'agit bien du meme poste auto-radio...

            @ fredouille : test et dis nous quoi c'est la meilleur chose pour l'savoir et nous l'faire savoir au pire, tu revends ton ampli ou change de poste...

            Commentaire


            • #7
              Re : Brancher un ampli

              Merçi pour vos réponses, je pense que pour l'instant je vais laisser celui là!!
              il me semblait pourtant que quelqu'un dans un post disait que c'était possible, mais je ne le retrouve pas sur le forum!
              mais merçi a vous
              fred

              Commentaire


              • #8
                Re : Brancher un ampli

                personnellement j'ai branché un ampli mais sur un autre autoradio que celui d'origine. Mais j'ai un gros problème que je n'arrive pas à résoudre : j'ai d'énormes parasites dans mes HP lorsque je mets le moteur est en route !!!! Que faire ????
                Dernière modification par psychochris, 13 février 2006, 21h07.

                Commentaire

                Chargement...
                X