Annonce

Réduire
Aucune annonce.

nouvel adhérent

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • nouvel adhérent

    Bonjour à tous a peine débarquer pour le toute première foi sur ce site vriament génial que je me trompe deja de forum concernant un tout premier soucis sur ma petite mini.
    J'ai des soucis au démarrage c'est à dire que ma voiture ne démarre qu'apres 5 bonnes secondes.
    Et cela depuis plus ou moins 3 mois. A la longue on dirait meme que le démarreur à tendnace a vouloir décrocher.
    C'est arrivé d'un coup sans raison particulière car avant ma mini démarrait au quart de tour.
    Pensez vous qu'il s'agirait d'une défaillance électronique au niveau du démarreur?
    Ou alors peu etre une défaillance à l'ordinateur?
    Merci.

  • #2
    Bienvenue à toi. [img]smile.gif[/img]

    Puisque tu l'as que depuis peu... retourne chez ton concess. Tu perdras moins de temps et tu seras moins stressé.Les causes sont si variées...

    Enfin... [img]smile.gif[/img]

    [size="1"][ 02.10.2005, 13:14: Message édité par : Pj75 ][/size]

    Commentaire


    • #3
      Merci Pj75 je vais suivre ton conseil et retourner chez mon concessionnaire.

      Bon aprem à tous.

      Commentaire


      • #4
        Bienvenue à toi [img]graemlins/thumb.gif[/img] [img]graemlins/thumb.gif[/img]

        Pj75 a bien parlé. Lui n'a pas langue fourche
        JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

        http://www.fishfight.net/ Allez signer, c'est important !
        http://www.lefrancpecheur.com/

        Commentaire


        • #5
          Bienvenue [img]graemlins/thumb.gif[/img]

          Commentaire


          • #6
            Merci Jno le sage ! [img]graemlins/azzangel.gif[/img]

            Commentaire


            • #7
              Salut mec.
              BMW 120d Hatch (2010) - M pack - full option
              Eupen (Belgique)

              Commentaire


              • #8
                bonsoir à tous je me suis rendu dans ma concession pour faire vérifier mon démarreur vet ils n'ont rien trouvé d'anormal à celui-ci.
                j'ai demander à ce qu'on le change puisqu'il ne fonctionne plus bien et ils m'ont repondu d'attendre qu'il soit vraiment naze pour le remplacer. donc quand je seai vraiment en panne, là ils interviendront.
                j'ai marqué mon refus gatégorique à ce type de concensus, mais ils n'ont rien voulu entendre, si je veux le changer maintenant je dois le payer.

                Commentaire


                • #9
                  j'aurai également une petite question au niveau de l'échappement: j'aimerai demonter celui-ci pour le remplacer par un plus sportif au niveau du bruit.
                  J'ai vu qu'il etait attaché par 2 vis avec écrous juste derrière le pot catalytique.
                  Ma question serait de savoir si ces 2 vis cassent lorsque l'on tente de les désserrer comme c'est le cas sur beaucoup de pot d'échappement ou bien ces vis peuvent etre désserées et resserrées tout à fait normalement?
                  Je note également que les vis sont assez bien rouillées.

                  Commentaire


                  • #10
                    hello et bienvenu sur ce forum !! [img]smile.gif[/img]
                    tu verras il est génial !! a plus [img]graemlins/thumb.gif[/img]

                    Commentaire


                    • #11
                      bienvenue parmis nous [img]graemlins/thumb.gif[/img] [img]graemlins/bounce.gif[/img]

                      Commentaire


                      • #12
                        personne n'a un petit conseil à donner sur les vis de l'échappement non??

                        Commentaire

                        Chargement...
                        X