Annonce

Réduire
Aucune annonce.

que pensez voius de l'engagement de votre 2ème rapport??

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Et bien moi, aucun problème
    La chance ... sauf quand je fais 5-4 au lieu de 5-6 ... faut s'y faire, à la boîte 6 au départ [img]graemlins/evillaugh.gif[/img]

    Laisser un commentaire:


  • -Max-
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par static:
    moi c'est la marche arriere
    mais c'est pareille sur toute les mini [img]smile.gif[/img]
    </font>[/QUOTE]ah bon? ah bah c'est po mon cas ouf!

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par Mîni venturiste:
    moi je trouve que cette Getrag est pas bonne du tout!!!! passages rugueux et imprecis. [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] </font>[/QUOTE]Tu dois bien être le seul, tout les testes encensent cette boîte.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    moi je trouve que cette Getrag est pas bonne du tout!!!! passages rugueux et imprecis. [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Moi , il y a un 1 an ça a commencé par la seconde qui accrochait et puis ...

    ... je suis retrouvé avec la boite bloqué en position 2ieme 4ieme un appel à MINI assistance et 1heure plus tard c'était réparé ...
    [img]graemlins/thumb.gif[/img]

    Il s'agissait de la tringlerie de commande et un cheville qui bouge et bloque le levier : la solution une goutte de colle mis par le mécano, super sympa le gars de l'assistance MINI euh BM [img]graemlins/thumb.gif[/img]

    Je n'ai pas vu sur les différents forum MINI s'il s'agissait d'un PB connu. A suivre

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    moi c'est la marche arriere
    mais c'est pareille sur toute les mini [img]smile.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Bien que je n'aie pas une S comme vous, j'ai des problèmes lors du passage du 3 ème rapport au 2 ème rapport en conduite énergique (pour appeler ça ainsi ). Je me demande si ma boîte ne va pas me lâcher un de ces jours alors que je n'ai qu'11000 kms avec ma Cooper. Vivement le remplacement des boîtes des Cooper par des Getrag [img]graemlins/thumb.gif[/img]

    Laisser un commentaire:


  • keke
    a répondu
    Un petit reglage de tringlerie????

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Moi c'est la 3ème mais avec les kms ça va mieux

    Laisser un commentaire:


  • -Max-
    a répondu
    Moi c'est plutot quand je reviens en premiere alors que la voiture roule encore et qu'elle est froide que j'ai du mal a engagé le premier rapport.
    Par contre jtrouve que quand j'passe en 2 ca fait pas mal de bruit de dessous la voiture (ca s'entend bien dans les p'tites rues étroites ou le son résonne)

    Laisser un commentaire:


  • keke
    a crée une discussion que pensez voius de l'engagement de votre 2ème rapport??

    que pensez voius de l'engagement de votre 2ème rapport??

    Moi avec le froid dans le garage, non chauffé, la 2ème est dure à engager le matin, et ceci pendant 5 minutes. Il me semble pas que c'était le cas l'hivers dernier.
    ET VOUS????
Chargement...
X