Annonce

Réduire
Aucune annonce.

Mini Cooper S r56 - Voyant moteur - Conduite normale

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mini Cooper S r56 - Voyant moteur - Conduite normale

    Bonsoir à tous, je me permets de vous interroger concernant le problème que je rencontre sur ma Mini Cooper S de 2009.

    La voiture roule très bien, mais une fois arrivée à 5000tr j'ai un voyant moteur du mode dégradé qui se met en route et reste fixe durant 3 semaines..... Par contre la voiture roule vraiment normalement en dehors de ca.

    J'ai quand même repéré quelques indices !

    Déjà le fameux "pfff" lors des accélérations a disparu. Plus rien, le moteur s'exprime mais le turbo reste complètement silencieux.
    Autre soucis, en cherchant sous le capot j'ai trouvé des cables coupés... J'ai interrogé l'ancien propriétaire qui me dit ne jamais avoir touché à ca. Je suspect un petit animal...

    Bref, je vous mets les photos ci-dessous et le diagnostic qu'un garagiste a pu me faire.

    Si quelqu'un a une idée. Un schéma de l'électronique. Une formule magique. Pour info Mini Strasbourg me demande 290€ pour commencer à chercher le bout du cable manquant...

    1zpp.jpgx33y.jpg
    IMG_1861.jpg

  • #2
    Sur ton diagnostic, c’est un défaut enregistré que tu consultes....peut-être faut-il dans un premier temps l’effacer et vérifier s’il réapparaît....
    Jette un œil ici https://forums.motorlegend.com/forum...-voyant-moteur
    C’est ce qui m’est arrivé il y a quelques mois.....ça vaut le coup (pour éviter des coûts prohibitifs) d’essayer.
    Mini Cooper S pepper white R56......... et quelques accessoires !!!!!

    Heureusement que la Mini a 4 places....pour les week-end....
    Ex Membre CNM #117

    Commentaire

    Chargement...
    X