Annonce

Réduire
Aucune annonce.

A propos des "trous" à l'accélération sur MCS

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • A propos des "trous" à l'accélération sur MCS

    Le jour de la livraison, le SAV m'a prévenu de "trous" à l'accélération ou plutôt d'un manque de linéarité de l'accélération jusqu'à 3 ou 4000 kms.
    Cela se ressent effectivement entre 3000 et 3500 tours.
    Cela a-t-il disparu sur les votres et à quel kilométrage (si toutefois vous avez été atteints)?
    C'est un peu pénible, parce que cela m'inquiète à chaque fois et gâche le plaisir de la montée en régime...
    Ce serait à cause de la jeunesse du compresseur ?

  • #2
    Moi aussi ca me fait la meme chose (1350km).... surtout lorqsque la voiture est froide...

    Mais apparement, PP Le MOko me disait que cela lui avait fait mais que maintenant (8000 km) il ne le ressentais plus... donc surement du a la jeunesse du ouin ouin ... wait and see !!! [img]graemlins/bounce.gif[/img] [img]graemlins/thumb.gif[/img]

    Commentaire


    • #3
      </font><blockquote>citation:</font><hr />Débat lancé par Boze:
      Moi aussi ca me fait la meme chose (1350km).... surtout lorqsque la voiture est froide...

      Mais apparement, PP Le MOko me disait que cela lui avait fait mais que maintenant (8000 km) il ne le ressentais plus... donc surement du a la jeunesse du ouin ouin ... wait and see !!! [img]graemlins/bounce.gif[/img] [img]graemlins/thumb.gif[/img]
      </font>[/QUOTE]Désolé ma voiture a 17000kms le problème est tjours là

      Commentaire


      • #4
        idem surtout si accélération "hésitante". dès qu'on accélère plus franchement, tout disparait (1200km). alors, j'attends comme tout le monde. mais perso, ça ne me gène pas. parce que je roule toujours à fond . maaiiss non, je déconne : rodage pouuaahhhhhh [img]graemlins/azzangel.gif[/img] (c'est dur mais plus c'est long et plus...)

        Commentaire


        • #5
          j'ai rdv le 21/10 on va bien voir.il a de l'ECU là dessous

          Commentaire


          • #6
            Et pour les codes. l'intensité qui baisse. personne n'a ce blème. c'est surprenant surtout en montagne.

            Commentaire


            • #7
              Perso je ressens des coupures d'accelération comme si le dsc3 se mettait en route. Un peu bizzare mais ça arrive très très rarement.

              Commentaire


              • #8
                </font><blockquote>citation:</font><hr />Débat lancé par Boze:
                Moi aussi ca me fait la meme chose (1350km).... surtout lorqsque la voiture est froide...

                Mais apparement, PP Le MOko me disait que cela lui avait fait mais que maintenant (8000 km) il ne le ressentais plus... donc surement du a la jeunesse du ouin ouin ... wait and see !!! [img]graemlins/bounce.gif[/img] [img]graemlins/thumb.gif[/img]
                </font>[/QUOTE]c'est qui PP le MOko? [img]graemlins/biggrinking.gif[/img]
                Pour ces montés en régime hésitante c'est vrai qu'elles se sont estompées....mais ça n'arrive que sur des charges partielles et au dessus de 3500 trs/mn. Est ce que les propriètaires de MCS qui datent d'avant avril 2003 on ce "problème"?? ...dans ce cas là on pourrait peut être incriminer notre version de carto...
                Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher.

                Commentaire


                • #9
                  </font><blockquote>citation:</font><hr />Débat lancé par lavglass:
                  Est-ce que les propriétaires de MCS qui datent d'avant avril 2003 ont ce "problème"?? ...dans ce cas là on pourrait peut-être incriminer notre version de carto... </font>[/QUOTE]MCS septembre 2002 et no problemo...

                  [size="1"][ 09. octobre 2003, 15:54: Message édité par : Snoopy (Oriano) ][/size]

                  Commentaire


                  • #10
                    voilà qui me conforte dans mon avis....peut etre un bug de la version 34 de carto...
                    Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher.

                    Commentaire


                    • #11
                      MCS de 07/2002; j'avais celà, mais depuis que j'ai
                      fait monter le kit JCW; plus de trou à l'accéléra-tion. A+

                      Commentaire


                      • #12
                        </font><blockquote>citation:</font><hr />Débat lancé par Narberd:
                        MCS de 07/2002; j'avais celà, mais depuis que j'ai
                        fait monter le kit JCW; plus de trou à l'accéléra-tion. A+
                        </font>[/QUOTE]amis conducteurs de la MCS, voici la solution à vos trous d'acceleration !!! faire monter le kit JCW ! [img]graemlins/thumb.gif[/img]

                        Commentaire


                        • #13
                          </font><blockquote>citation:</font><hr />Débat lancé par MCSlover:
                          idem surtout si accélération "hésitante". dès qu'on accélère plus franchement, tout disparait (1200km). alors, j'attends comme tout le monde. mais perso, ça ne me gène pas. parce que je roule toujours à fond . maaiiss non, je déconne : rodage pouuaahhhhhh [img]graemlins/azzangel.gif[/img] (c'est dur mais plus c'est long et plus...) </font>[/QUOTE]Je pense que c'est dû à l'accélérateur électronique, qui est beaucoup plus sensible qu'un accélérateur classique. J'ai l'impression qu'on s'habitue au dosage avec le temps et que ça s'estompe. A part ça jamais eu de soucis de trou.

                          Commentaire


                          • #14
                            je confirme depuis le kit plus ce "probleme" qui survenait plutot à froid, mais qui ne m'avait jamais gene tant que ca... Certaines BM, du moins l'ancienne 328 (95) fesait ca aussi...
                            Ah oui sinon tout le monde a bien vu
                            </font><blockquote>citation:</font><hr /> A part ça jamais eu de soucis de trou </font>[/QUOTE]Merci Cakoii nous voila rassurés sur tous rapports... [img]graemlins/dork.gif[/img] [img]graemlins/party.gif[/img] muaaaarf merci je commence a connaitre la sortie

                            [size="1"][ 09. octobre 2003, 18:29: Message édité par : Cypher ][/size]

                            Commentaire


                            • #15
                              Cypher ------>

                              Commentaire

                              Chargement...
                              X