Annonce

Réduire
Aucune annonce.

Les mêmes bugs + un petit nouveau

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Les mêmes bugs + un petit nouveau

    Salut tout le monde,

    J'ai toujours mon problème d'engorgement au démarrage et je suis sûr que ça ne vient pas de moi (j'ai repris la golf de madame et je conduis toujours aussi bien).
    Je rappelle quad même le problème :
    - Moteur chaud
    - Démarrage vif en première pour se faufiler dans la circulation
    - je monte à 2000 tr min en accélérant et lachant l'embrayage
    - le moteur tombe à 1000 tr pour me laisser sans puissance et remonter tout doucement jusqu'à 2500 puis avoir enfin la pêche !
    Même en montant à 2500 au démarrage j'ai le même problème, je suis obligé de faire patiner l'embrayage comme un enculer pour pas caler sur la route ...
    J'ai pas le problème si je part délicatement et envois la sauce une fois à 2000 tr.

    Et mon nouveau bug qui s'est produit samedi soir, sur route de montagne, en descente et à l'attaque :
    - En seconde, je lache pour avoir du frein moteur, je prends mon épingle, j'envoi les gaz pour la coller à la route et là ... un trou avec un acoup moteur...

    Alors je l'amène chez BM ou pas ???
    Pour moi c'est un problème lié à l'injection et plus précisément à l'electronique ...
    Mais comme ça le fait pas souvent, j'aimerais savoir si l'ordinateur à enregistré toutes ces infos ou s'il faut que j'attende que ça le fasse tout le temps ???

    @+

  • #2
    </font><blockquote>citation:</font><hr />Débat lancé par Jean-Luc de Corse:
    - Moteur chaud
    - Démarrage vif en première pour se faufiler dans la circulation
    - je monte à 2000 tr min en accélérant et lachant l'embrayage
    - le moteur tombe à 1000 tr pour me laisser sans puissance et remonter tout doucement jusqu'à 2500 puis avoir enfin la pêche !
    </font>[/QUOTE]j'ai le meme probleme c'est fustrant!
    Mini Clubman Cooper S Bond Street et Rover Mini 40th.

    Commentaire


    • #3
      J'ai signalé aussi ce problème dans un autre post.... Je vais voir chez BM ce qu'ils trouvent... on verra bien... mais un préparatin de la puce devrai rayer ce problème ))) 210 cv LOL

      Commentaire

      Chargement...
      X