Annonce

Réduire
Aucune annonce.

Bug de la clim auto

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Bug de la clim auto

    Cette après midi, ma voiture m'à fait un bug étrange.

    En partant d'une aire d'autoroute, après un petit arret café, je me rend compte au bout de quelques mêtres qu'aucunes fonctions du panneau de commande de clim auto, y compris le dégivrage pare brise et lunnette ar ne réponds.
    Engagé sur la voie d'autoroute, je poursuis jusqu'à l'aire suivante, sur laquelle je m'arrète, je coupe le contact ; je le remet, et tout rentre en ordre.

    Bizzare bizzare!

  • #2
    Elle est gérée par Windows ???
    JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

    http://www.fishfight.net/ Allez signer, c'est important !
    http://www.lefrancpecheur.com/

    Commentaire


    • #3
      Ouaih, moi aussi j'ai eu le problème, une fois le moteur coupé et le contact remis, tout est rentré dans l'ordre.

      Commentaire


      • #4
        J'ai déja eu le coup sur ma clio, mais c'est revenu après quelques heures.

        C'est peut-être que tu as moins de gaz frigogène et en cas d'abs de gaz relatif, ça se met en sécurité et ça revient comme par miracle une fois le gaz revenut à l'état liquide.

        CQFD

        contrôle clim gratuit chez midas, recharge en fréon conseillé tous les 2 ans et surtout neuve les constructeurs mettent parfois un poids de fréon mini par éco, ce n'est plus du fréon r12 mais du R134 depuis 1994. Donc fait contrôler ta clim par contre pas besoin de changer la bouteille désydratante (à faire tous les 4 5 ans). Sur la clio j'ai eu ce problème au bout de 18 mois après recharge plus de problème et ça fait 28 mois que je l'ai fait rechargée.

        Commentaire


        • #5
          Enfin une recharge de clim sur une voiture de 7 mois ca fait un peu beaucoup non?

          Commentaire


          • #6
            Docteur Watson???
            Apres la 2ème Cooper S de Geneve en 2002, une S Castagna, modèle unique et finalement une R56 S full brune!

            Commentaire


            • #7
              Ca me le fait de temsp en temps, mais je laisse tout comme ça. j'ai pas envie d'aller au garage et qu'après se soit pire encore.
              Un problème électronique je pense.
              Je voudrais pas me faire la vodka du diable mais...

              Commentaire


              • #8
                </font><blockquote>citation:</font><hr />Débat lancé par Mathieu:
                .... j'ai pas envie d'aller au garage et qu'après se soit pire encore... </font>[/QUOTE]Uhm, je vois que tu porte une grande confiance à ton concessionnaire.

                Commentaire


                • #9
                  </font><blockquote>citation:</font><hr />Débat lancé par tejavo:
                  </font><blockquote>citation:</font><hr />Débat lancé par Mathieu:
                  .... j'ai pas envie d'aller au garage et qu'après se soit pire encore... </font>[/QUOTE]Uhm, je vois que tu porte une grande confiance à ton concessionnaire.
                  </font>[/QUOTE]J'ai totalement confiance en mon concessionnaire, juste que généralement, si ils doivent (eux comme tout le monde) démonter des pièces, elle ne sont jamais aussi bien mise qu'en usine, et tu risque toujours des bruits ou autre ennuis.
                  Pou la demi douzaine de fois ou ça m'est arrivé, il n'y a pas de quoi passer au garage.
                  Je voudrais pas me faire la vodka du diable mais...

                  Commentaire

                  Chargement...
                  X