Annonce

Réduire
Aucune annonce.

keskesélent!

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • keskesélent!

    Est-ce que c'est moi, ou la navigation dans les forums est terriblement lente depuis deux jours?

    Travaux sur les serveurs, je suppose.

  • #2
    j'ai du passer par un moyen detourner pour me connecter ca marchais pas! tout ce bloquais, et tu redemare le computer!

    Commentaire


    • #3
      je trouve pas, pourtant je suis en 56k! [img]graemlins/dork.gif[/img]

      Commentaire


      • #4
        Curieux, je suis sur le Titanium, et les pages s'affichent correctement.

        Commentaire


        • #5
          je n'ai remarqué aucune différence

          Commentaire


          • #6
            Je viens de télécharger Netscape, et plus aucuns soucis.
            Je prévoyais de toute façon de formater la bête... il faut dire, ca fait déja 3 semaines que le système est installé, mais bon, pas de polémique... (à bas Cro$oft!! [img]graemlins/firing.gif[/img] )
            Le Titanium, c'est mon portable... un Powerbook, un mac, quoi. [img]graemlins/biggrinking.gif[/img]

            Commentaire


            • #7
              </font><blockquote>citation:</font><hr />Débat lancé par shooby:
              C'est quoi titanium ?!?

              </font>[/QUOTE]INCULTE lol [img]graemlins/biggrinking.gif[/img] Le titanium! C'est un des plus beaux portables de APPLE.... Je l'aime [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img]

              Commentaire


              • #8

                Vala vala!!!

                Commentaire


                • #9
                  Beauuuuuuuuuuuuuuu !!!!!!!!! [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img] [img]graemlins/love.gif[/img]

                  Commentaire

                  Chargement...
                  X