Annonce

Réduire
Aucune annonce.

Problème d'affichage du forum

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    Envoyé par Logam
    Merci julien ton indice m'a mis sur la piste .
    Alors mon indice n'était pas le bon, désolé pour Lakawet que j'ai accusée à tort...

    Laisser un commentaire:


  • Logam
    a répondu
    Re : Problème d'affichage du forum

    Merci julien ton indice m'a mis sur la piste .

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    Raaaaa, et oui, le système de cache de PHP est zarb!!!!!!!

    Content que ca remarche!!!!
    Merci Logam!!

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    Pour moi, ça marche maintenant !

    Merci Lolo !

    Laisser un commentaire:


  • Logam
    a répondu
    Re : Problème d'affichage du forum

    C'est bien un bug PHP sui survient après quelques semaines de fonctionnement mais je pense que la solution doit être cherchée d'avantage dans l'outil de cache PHP que nous utilisons plutôt que dans PHP lui-même. J'ai désactivé le cache sur l'ensemble de ML ce sera peut être un peu plus lent mais le problème ne devrait pas réapparaitre. En test donc...

    Laisser un commentaire:


  • Sandorf
    a répondu
    Re : Problème d'affichage du forum

    Il faudrait vérifier à la lecture d'un nouveau message déposé sur les forums : je ne peux le faire vu le traffic plutot "mou" en ce moment sur le forum MBenz, mais je pense que celà arrive lorsque l'on lit pour la première fois un message et que l'on retourne ensuite à la racine du forum !

    Si celà peut servir...

    Laisser un commentaire:


  • Logam
    a répondu
    Re : Problème d'affichage du forum

    Je pense avoir compris d'ou vient le problème, est-ce résolu maintenant ?
    Dernière modification par Logam, 19 juillet 2006, 10h28.

    Laisser un commentaire:


  • TamMini
    a répondu
    Re : Problème d'affichage du forum

    Envoyé par julien.alkaza
    Pareil...
    Sauf que j'ai un petit indice :
    Apparement, le serveur renvoie des paquets "Mal formés" qui les browser n'arrivent pas à interpréter!!

    Ca serait pas un problème de conf PHP???
    tu nous parle en chinois la Julien... lol

    Laisser un commentaire:


  • bullitt
    a répondu
    Re : Problème d'affichage du forum

    la galère ce matin pour accéder au forum Mini.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    serveur introuvable également pour moi

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    Bon, c'est pareil chez moi ce matin...

    ERROR
    The requested URL could not be retrieved

    --------------------------------------------------------------------------------

    While trying to retrieve the URL: [no URL]

    The following error was encountered:

    Zero Sized Reply
    Squid did not receive any data for this request.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Problème d'affichage du forum

    Pareil...
    Sauf que j'ai un petit indice :
    Apparement, le serveur renvoie des paquets "Mal formés" qui les browser n'arrivent pas à interpréter!!

    Ca serait pas un problème de conf PHP???

    Laisser un commentaire:


  • TamMini
    a répondu
    Re : Problème d'affichage du forum

    Chez moi aussi, ça ne fonctionne pas : "impossible de trouver la page", serveur introuvable

    Laisser un commentaire:


  • Pierran
    a répondu
    Re : Problème d'affichage du forum

    Chez moi, c'est les 2 forums Mini...
    A+

    Laisser un commentaire:


  • Sandorf
    a répondu
    Re : Problème d'affichage du forum

    La fenêtre :
    Le document ne contient aucune( s ) donnée( s ) est réapparue ce matin !?

    - Celà s'est produit lorsque je lis un message du forum mBenz ( par exemple ) et que je souhaite revenir sur le forum MBenz pour passer à un autre sujet...

    Laisser un commentaire:

Chargement...
X