Annonce

Réduire
Aucune annonce.

"Aller en mode avancé"

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • "Aller en mode avancé"

    Apparemment quand on est dans "mode avancé", on n'est pas plus avancé !

    Perdus les fonctionnalités.

    Merci de votre attention et dans l'attente de retrouver.................
    Plus je prends de l'âge moins je me sens devenir vieux.

  • #2
    Re : "Aller en mode avancé"

    Bonjour,

    Quel est le problème exactement ? Quand je clique sur "Aller en mode avancé" ça marche pour moi .
    http://logam.info

    Commentaire


    • #3
      Re : "Aller en mode avancé"

      Il n'apparait pas la bureautique, insérer des images, des liens, ... etc les smileys.

      Merci
      Plus je prends de l'âge moins je me sens devenir vieux.

      Commentaire


      • #4
        Re : "Aller en mode avancé"

        On a essayé sur plusieurs comptes ca fonctionne. Peut être est-ce une option dans ton tableau de bord ? Ca te fait sur quel sous forum que je teste bien sur le même ?
        http://logam.info

        Commentaire


        • #5
          Re : "Aller en mode avancé"

          __________________________________________________ ______

          OK ! J'AI TROUVE LOGAM.

          Je ne sais pas ce qu'il est arrivé car je ne suis pas allé dans ce système et j'ignorai son emplacement. Comme quoi.... à force de chercher.... on trouve.

          - Tableau de bord:
          - Modifier vos options
          - Options diverses
          - prendre le choix : Editeur standard - Contrôles de formatage supplémentaires

          C'est bon, maintenant je sais.
          Dernière modification par Sportcars, 08 décembre 2005, 21h56.
          Plus je prends de l'âge moins je me sens devenir vieux.

          Commentaire


          • #6
            Re : "Aller en mode avancé"

            Je suis content que ton problème soit résolu par contre je ne vois vraiment pas comment ce parametre a pu changer tout seul. Ce matin nous avons mis à jour le moteur du forum ça peut venir de ça mais dans ce cas tout le monde serait touché donc je ne comprends pas .

            A bientôt, ici ou sur mon blog .
            http://logam.info

            Commentaire


            • #7
              Re : "Aller en mode avancé"

              j'avais les même problèmes que sportcars,fait les mêmes modifications
              et ça marche donc à mon avis ce n'est pas perssonnel
              salut
              EX : cooper s : R 53
              seat leon : TDI 140

              Commentaire


              • #8
                Re : "Aller en mode avancé"

                Ca doit donc venir de la nouvelle version du moteur installée hier qui a peut être changé ce paramètre pour certains comptes.
                http://logam.info

                Commentaire


                • #9
                  Re : "Aller en mode avancé"

                  Meme problème:résolu.
                  Merci beaucoup
                  exMCS163 EB/W,exMCS170 PW/B CNM #90
                  Mini Cooper 1.3 MPI

                  Commentaire

                  Chargement...
                  X