Annonce

Réduire
Aucune annonce.

Problème d'Avatar

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Problème d'Avatar

    Les avatars n'ont pas été importé, vous devez donc de nouveau aller dans votre tableau de bord pour le renseigner.
    http://logam.info

  • #2
    Re : Problème d'Avatar

    c'est ok!

    Commentaire


    • #3
      Re : Problème d'Avatar

      hello,

      Merci

      AC = Sportcars
      Dernière modification par Sportcars, 15 novembre 2005, 15h03.

      Commentaire


      • #4
        Re : Problème d'Avatar

        Je n'ai pas le choix pour mettre un avatar, la seule option que je vois c'est "Ne pas utiliser d'avatar".
        Cooper S R56 '10 PW/B (Hong-Kong) + Cooper CVT '04 EB/W + 997 Turbo cab (France)

        Commentaire


        • #5
          Re : Problème d'Avatar

          idem alexandre et idem Peb !
          que faut-il faire ?
          merci !!
          steak

          Commentaire


          • #6
            Re : Problème d'Avatar

            Essayez de nouveau pour les avatars.
            http://logam.info

            Commentaire


            • #7
              Re : Problème d'Avatar

              tous mes anciens avatar sont reconnu comme "trop grand" !!!

              Commentaire


              • #8
                Re : Problème d'Avatar

                C'est bon, merciii
                Oui Ludomini il faut limiter la taille des images sinon ça meet du temps s'afficher dans les forum...

                Par contre le liens dans ma signature ne marche plus...
                Cooper S R56 '10 PW/B (Hong-Kong) + Cooper CVT '04 EB/W + 997 Turbo cab (France)

                Commentaire


                • #9
                  Re : Problème d'Avatar

                  Un petit disfonctionnement - je ne peux pas replacer mon avatar, vu, que la fonction modification est inopérante ne proposant qu'un seul choix :
                  - ne pas utiliser d'avatar !
                  À préciser donc...
                  Modérateur Forum Mercedes Benz
                  Paddock Café et Forum généraliste
                  http:// www.carnetderoute.net

                  Commentaire


                  • #10
                    Re : Problème d'Avatar

                    Moi aussi le mien ne veux pas s'afficher...
                    Hépatoum c'est épatant! Hépatoum la boisson des 24 Heures du Mans!
                    26 mai 1923 - 26 mai 1963 ---> à 40 ans d'intervalle, naissance de 2 monstres sacrés

                    Commentaire


                    • #11
                      Re : Problème d'Avatar

                      Idem que Sandorf... Je crois que le bouton "Réinitialiser les champs" ne fonctionne pas... ?!
                      Lotus Elan M100 S2 #439
                      Innocenti Mini 1001 '75

                      Commentaire


                      • #12
                        Re : Problème d'Avatar

                        Idem, pas de possibilité de modifier le champ pour utiliser un avatar.
                        L'expérience est supérieure à la connaissance abstraite, y'en a 2-3 qui feraient bien de moins poster, et de retourner bricoler.....

                        Commentaire


                        • #13
                          Re : Problème d'Avatar

                          Le problème est maintenant également corrigé pour les modérateurs.
                          http://logam.info

                          Commentaire


                          • #14
                            Re : Problème d'Avatar

                            Test

                            Cool ça marche Merci Laurent
                            Lotus Elan M100 S2 #439
                            Innocenti Mini 1001 '75

                            Commentaire


                            • #15
                              Re : Problème d'Avatar

                              Test essai essai 1,2

                              Commentaire

                              Chargement...
                              X