Annonce

Réduire
Aucune annonce.

esp/bas classe A de 1999

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • esp/bas classe A de 1999

    j'ai un souci avec l'esp qui se déclenche de plus en plus souvent sur ma classe A et ça empêche l'accélération.
    et oui, encore une histoire d'esp sur mercedes...
    j'ai déjà eu le problème il y a quelques années et le garagiste est allé trifouiller dans le boitier électronique mais le problème est revenu.
    au début il suffisait de redémarrer mais aujourd'hui c'est un vrai problème, par exemple pour s'insérer sur une voie rapide et que la voiture ne veut pas accélérer.
    elle donne aussi l'impression qu'elle va caler surtout à partir de la 3ème.
    je l'ai fait contrôler dans un garage, ils n'ont rien trouvé, ils ne pensent pas que ce soit l'embrayage.
    pour info, puisque je lis les forums depuis un moment, elle n'est pas molle ou dure au niveau du volant, elle tourne correctement.
    (le problème est revenu suite à des ronds points, passages sur dos d'ane ou encore sur rail de tramway, pourtant je roule super soft!!)
    je commence à m'inquiéter et j'aimerai savoir si il y a un moyen de déconnecter l'esp/bas.
    y a t-il une solution qui ne serait pas exorbitante? pouvez vous m'aider s'il vous plaît?
    merci d'avance.

  • #2
    Re : esp/bas classe A de 1999

    Bonjour,

    Vous êtes sur que ça vient de l'ESP?

    Commentaire


    • #3
      Re : esp/bas classe A de 1999

      et bien c'est l'esp qui se déclenche au tableau, après je ne sais pas si s'en est la cause..
      quand le problème est survenu il y a 5 ans le garagiste a fait quelque chose au boitier mais au fond je ne sais pas quoi exactement.

      Commentaire


      • #4
        Re : esp/bas classe A de 1999

        Peut être qu'un passage à la valise peut être utile dans ce cas.

        Le capteur d'accélération est peut être en cause? Sur les premières génération de SLK je sais qu'il est sous le levier de vitesse, peut être au même endroit sur les A.

        Commentaire


        • #5
          Re : esp/bas classe A de 1999

          merci.
          connaissez vous le cout de ce genre de réparation, déjà que le passage au boitier va faire mal...

          Commentaire


          • #6
            Re : esp/bas classe A de 1999

            Je pense qu'il faut compter ~60€ pour passer à la valise chez Mercedes et +/- le même prix pour le capteur. (+M.O.)

            Commentaire


            • #7
              Re : esp/bas classe A de 1999

              merci, en effet j'en ai eu pour 70 euros, apparemment c'est le debitmetre massique d'air qui pourrait etre la cause du blocage de l'accéleration d'après le garagiste, mais il y avait aussi des erreurs avec l'actuateur papillon :/
              donc plus qu'à conduire pour voir si les erreurs reviennent...

              Commentaire


              • #8
                Re : esp/bas classe A de 1999

                Possible pour le débitmètre. En général un bon nettoyage suffit.
                Démontage + trempage dans un nuit dans un liquide type white spirit et c'est reparti.

                Commentaire

                Chargement...
                X