#1  
Vieux 12/04/2009, 14h48
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Exclamation Problème niveau/pression huile

Bonjour à tous,

Je viens vers vous car je possède une mini one essence venant d' Allemagne, je viens de faire la vidange (c'est la première depuis que je l'ai) et le témoin d'huile s'allume alors que le niveau est bon (au max, je possède la jauge en métal et non celle en plastique jaune).
Au contraire, le témoin s'éteint lorsque j'accélère, ce qui pourrait faire penser à un problème de pression d'huile.
L'huile utilisée est de la Yacco 5W40 homologuée longlife BMW, j'ai rempli 4,2 litres pour atteindre le niveau max.
Je voulais savoir si d'autres personnes avaient eu le même problème que moi, et quelles en seraient les solutions, sachant que je m'oriente vers un problème de sonde (j'ai déconnecté la sonde au niveau du support du filtre à huile et le témoin ne s'allume plus).
Merci de vos réponses par avance.

Dernière modification par patator_57 ; 12/04/2009 à 15h00.
Réponse avec citation
  #2  
Vieux 12/04/2009, 18h27
Avatar de JNS513
JNS513 JNS513 est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Belgique
Âge: 44
Messages: 9 317
JNS513 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

L'huile n'est pas en cause car son indice est OK. Par contre, 4.2L, c'est trop peu. Il en faut au moins 4.5L pour une One/Cooper ... je mets quasiment 5L sur ma S et ne niveau est 2mm en dessous du Max !

As-tu changé le filtre ? Il est peut-être encrassé ?
__________________
JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

http://www.fishfight.net/ Allez signer, c'est important !
http://www.lefrancpecheur.com/
Réponse avec citation
  #3  
Vieux 12/04/2009, 19h29
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Bonjour JNS513,

Le filtre à huile a été changé, de marque PU...UX. J'ai regardé sur ma documentation Yacco, ils prévoient 4,5L en capacité de carter pour la mini one 1.6 90ch, mais là je vais dépasser le niveau MAX à la jauge, donc je ne sais quoi faire...
Réponse avec citation
  #4  
Vieux 12/04/2009, 21h42
Avatar de MiniFun
MiniFun MiniFun est déconnecté
Membre Senior
 
Date d'inscription: octobre 2004
Localisation: Yvelines
Messages: 3 430
MiniFun is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Est-ce que le symptôme se produisait avant la vidange ?
Mesure-tu bien le niveau d'huile moteur froid et sur sol plat ?
Je monte toujours un filtre d'origine sur mes autos, ça ne coûte pas plus cher que les adaptables et au moins je ne prends aucun risque. Ceci étant, Purflux est une très bonne marque qui équipe en origine bon nombre de constructeurs auto.
__________________
MCSa CheckMate full Space Blue qui a remplacé une One Pack CVT full Solid Black
Membre du CNM n°68 - 100% MINI, 100% FUN, 100% MINIFUN !!!
Réponse avec citation
  #5  
Vieux 13/04/2009, 12h46
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Bonjour Minifun,

Le symptôme s'est déclaré 1 semaine après la vidange, et le niveau est fait sur sol plat à froid...
Réponse avec citation
  #6  
Vieux 13/04/2009, 14h21
Avatar de JNS513
JNS513 JNS513 est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Belgique
Âge: 44
Messages: 9 317
JNS513 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

C'est tout de même bizarre que tu ne puisses mettre que 4.2L ... ton circuit de graissage ne serait pas encrassé, des fois ?

Quand tu as vidangé, l'huile était de quelle couleur ? Marron ou bien noire ?

Cela va te mettre en l'air ta nouvelle huile, mais tu pourrais essayer de mettre du MARLY ENGINE FLUSH (lien) ... moi, j'ai fait la dernière purge avec ça et ce qui est sorti du moteur était incroyable : je fais des purges tous les 12500km et pourtant, le moteur était encrassé !

1. Tu verses le MARLY ENGINE FLUSH dans ton moteur
2. Tu laisses tourner le moteur pendant 15min
3. Tu vidanges

__________________
JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

http://www.fishfight.net/ Allez signer, c'est important !
http://www.lefrancpecheur.com/
Réponse avec citation
  #7  
Vieux 13/04/2009, 17h02
Avatar de farid13
farid13 farid13 est déconnecté
Membre Senior
 
Date d'inscription: janvier 2007
Localisation: Bouches-du-Rhône
Âge: 44
Messages: 3 243
farid13 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Citation:
Envoyé par JNS513 Voir le message
C'est tout de même bizarre que tu ne puisses mettre que 4.2L ... ton circuit de graissage ne serait pas encrassé, des fois ?

Quand tu as vidangé, l'huile était de quelle couleur ? Marron ou bien noire ?

Cela va te mettre en l'air ta nouvelle huile, mais tu pourrais essayer de mettre du MARLY ENGINE FLUSH (lien) ... moi, j'ai fait la dernière purge avec ça et ce qui est sorti du moteur était incroyable : je fais des purges tous les 12500km et pourtant, le moteur était encrassé !

1. Tu verses le MARLY ENGINE FLUSH dans ton moteur
2. Tu laisses tourner le moteur pendant 15min
3. Tu vidanges

moi je met la potion magique de tout bon mecanos

moins cher et tres efficace du bon gasoil ça pu mais ça nettoie tres bien
Réponse avec citation
  #8  
Vieux 13/04/2009, 19h17
Avatar de MiniFun
MiniFun MiniFun est déconnecté
Membre Senior
 
Date d'inscription: octobre 2004
Localisation: Yvelines
Messages: 3 430
MiniFun is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Citation:
Envoyé par patator_57 Voir le message
Bonjour Minifun,

Le symptôme s'est déclaré 1 semaine après la vidange, et le niveau est fait sur sol plat à froid...
Filtre à huile bouché, pompe à huile HS, niveau trop faible, manocontact de pression HS, sont des causes qui pourraient expliquer ça.
Ce que je ferais :
1) Démontage du filtre à huile pour inspection visuelle. Changement de filtre (filtre d'origine MINI, environ 10€)
2) Si pas d'amélioration, direction la concession...

Si JNS ou Farid a une autre idée... ?
__________________
MCSa CheckMate full Space Blue qui a remplacé une One Pack CVT full Solid Black
Membre du CNM n°68 - 100% MINI, 100% FUN, 100% MINIFUN !!!
Réponse avec citation
  #9  
Vieux 13/04/2009, 20h12
Avatar de JNS513
JNS513 JNS513 est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Belgique
Âge: 44
Messages: 9 317
JNS513 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Nein, rien d'autre à dire ...
__________________
JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

http://www.fishfight.net/ Allez signer, c'est important !
http://www.lefrancpecheur.com/
Réponse avec citation
  #10  
Vieux 14/04/2009, 00h14
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Merci à tous pour vos lumières, je regarde ça demain et vous tiens au courant pour ce qui est du filtre... Sinon ce sera direction BMW !
Réponse avec citation
  #11  
Vieux 14/04/2009, 12h25
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Comme convenu, je vous tiens au courant. J'ai appelé BMW, pour eux ce n'est pas un problème de niveau si l'huile est au max, il pense à un problème de sonde de pression d'huile, celle qui est bien placée sur le support du filtre.
En ce qui concerne le filtre, tout est OK, mais je vais le remplacer par un BMW par précaution...
La sonde arrive demain, je vous tiendrai au courant, A+.
Réponse avec citation
  #12  
Vieux 17/04/2009, 12h58
patator_57 patator_57 est déconnecté
Membre Junior
 
Date d'inscription: avril 2009
Localisation: Moselle
Âge: 40
Messages: 6
patator_57 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Je remonte le topic et vous donner des nouvelles...

J'ai changer le filtre à huile et... plus de témoin allumé !!! En effet, après inspection du filtre purflux et du filtre BMW, ce dernier possède un joint torique qui fait étanchéité avec la base et la sonde, alors que le purflux a un joint en plastique dur avec des canaux ouverts, ce qui expliquerait alors le problème de pression...

Enfin pour 10€ de filtre, ça ne valait pas 3 jours de galère à trouver la solution...
Maintenant ce sera pièces d'origine !!!

Merci encore pour ceux qui m'ont répondu, on peut fermer...

A+
Réponse avec citation
  #13  
Vieux 17/04/2009, 14h34
Avatar de JNS513
JNS513 JNS513 est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Belgique
Âge: 44
Messages: 9 317
JNS513 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Happy end, je suis content que cela ne soit qu'un petit filtre de rien du tout !

Je ne ferme pas le sujet afin que les autres membres du forum puissent réagir.
__________________
JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

http://www.fishfight.net/ Allez signer, c'est important !
http://www.lefrancpecheur.com/
Réponse avec citation
  #14  
Vieux 17/04/2009, 23h51
Avatar de MiniFun
MiniFun MiniFun est déconnecté
Membre Senior
 
Date d'inscription: octobre 2004
Localisation: Yvelines
Messages: 3 430
MiniFun is on a distinguished road
Par défaut Re : Problème niveau/pression huile

Citation:
Envoyé par patator_57 Voir le message
Enfin pour 10€ de filtre, ça ne valait pas 3 jours de galère à trouver la solution...
Maintenant ce sera pièces d'origine !!!

Merci encore pour ceux qui m'ont répondu, on peut fermer...

A+
Content que tout soit rentré dans l'ordre.
Une histoire qui finit bien mais qui aurait pu être grave pour le moteur
__________________
MCSa CheckMate full Space Blue qui a remplacé une One Pack CVT full Solid Black
Membre du CNM n°68 - 100% MINI, 100% FUN, 100% MINIFUN !!!
Réponse avec citation
  #15  
Vieux 18/04/2009, 20h47
Avatar de draculapin
draculapin draculapin est déconnecté
Membre Senior
 
Date d'inscription: février 2007
Localisation: Vosges
Âge: 48
Messages: 974
draculapin a désactivé sa réputation
Par défaut Re : Problème niveau/pression huile

Merci pour le retour...
Réponse avec citation
  #16  
Vieux 18/04/2009, 20h58
Avatar de JNS513
JNS513 JNS513 est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Belgique
Âge: 44
Messages: 9 317
JNS513 is on a distinguished road
Par défaut Re : Problème niveau/pression huile

C'est tout de même bizarre ... ce filtre devait avoir un défaut ou bien s'est mal positionné dans le capot.
Perso, j'utilise des "Tecafiltre" depuis pas mal de temps et je n'ai jamais eu ce type de problème. A mon avis, c'est un cas isolé.
__________________
JNS513 - Franco en +/- 3'07" - Ring en 8'44" BTG

http://www.fishfight.net/ Allez signer, c'est important !
http://www.lefrancpecheur.com/
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 05h48.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
(C) 1999-2018 Motorlegend.com