#1  
Vieux 29/01/2019, 18h23
adeesselle adeesselle est déconnecté
Membre Junior
 
Date d'inscription: janvier 2019
Localisation: Tarn
Âge: 45
Messages: 1
adeesselle is on a distinguished road
Par défaut problème voyants

bonjour je possède une mini cooper park lane de 2003
mon mari a voulu me mettre un kit ethanol que ns avions
il n a jamais reussi à le regler donc on l a enleve
depuis j'ai 3 voyants d allumer, le triangle en morse
c est à dire qu il clignote et pendant ce temps je n ai pas d abs
qd il est allumé j ai de labs
ensuite j ai celui de l abs et de crevaison allumés
je precise que mes capteurs soont bons
tout merdouille vers 13° à peu près au dela elle marche impec
je pense que mon mari a bidouillé un capteur ou fil de température
le problème est qu il me dit qu il a tout remis

quelqu un a t il déjà eu le problème ? merci car j en ai marre de me retrouver par moment avec un boucant terrible et sans abs

merci
Réponse avec citation
  #2  
Vieux 31/01/2019, 12h21
JLucMX JLucMX est déconnecté
Membre
 
Date d'inscription: juin 2013
Localisation: Côte-d'Or
Âge: 49
Messages: 127
JLucMX is on a distinguished road
Par défaut Re : problème voyants

Par rapport à ton sujet sur un autre forum, où j'ai donné une réponse, ici, tu parles également d'un "boucant":
Une description de ce bruit et si tu as pu localiser la provenance de ce bruit?
Réponse avec citation
  #3  
Vieux 01/02/2019, 08h29
Avatar de Thierry-77
Thierry-77 Thierry-77 est déconnecté
Membre Senior
 
Date d'inscription: août 2015
Localisation: Seine-et-Marne
Âge: 49
Messages: 451
Thierry-77 is on a distinguished road
Par défaut Re : problème voyants

Il y a de très forte probabilité que ton maris n'ai pas remis comme c'était avant si ça marchait avant qu'il y mette les mains et que maintenant ça deconne.
Une prise mal branché, un mauvais contact etc ....
Réponse avec citation
  #4  
Vieux 02/02/2019, 17h43
tirlibibi tirlibibi est déconnecté
Membre Senior
 
Date d'inscription: juillet 2007
Messages: 394
tirlibibi is on a distinguished road
Par défaut Re : problème voyants

La il doit tout vérifier, quand on vous dit qu'n boitier sur une R50/53 ça ne va pas ...
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème voyant moteur a moitié allumé ! jason94170 Forum MINI (Nouvelle) 3 08/11/2017 17h00
Problème d'accélération Opel Corsa walid649 Forum Audi / Volkswagen 0 12/09/2013 15h21
Probleme de voyants allumés cora Forum MINI (Nouvelle) 7 04/09/2013 19h19
Problème de température sur une 306 mimijoe Forum Mecanique Auto 3 08/10/2012 11h18
Problème électrique. Tom Forum Mecanique Auto 1 04/02/2012 16h55


Fuseau horaire GMT +2. Il est actuellement 17h03.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
(C) 1999-2018 Motorlegend.com