#1  
Vieux 06/08/2018, 11h56
Npx Npx est déconnecté
Membre Junior
 
Date d'inscription: août 2018
Localisation: Gironde
Âge: 50
Messages: 2
Npx is on a distinguished road
Par défaut problème lave glace arrière

Bonjour à tous
Voilà j'ai un souci avec mon lave glace arrière. rien ne sors au niveau du gicleur situé sur le bras d'essuie glace, j'ai alors démonté la garniture du hayon et j'ai eu accès au moteur et au tuyau d'arrivée de liquide de lave glace J'ai débranché le tuyau de la buse et là le liquide sort dès que je le rebranche rien ne sort. J'ai alors souffler dans la buse et l'air ne passe pas
Pouvez vous m'aiguiller ?
Merci
Réponse avec citation
  #2  
Vieux 06/08/2018, 17h42
Avatar de jcinfo
jcinfo jcinfo est déconnecté
Membre Senior
 
Date d'inscription: août 2013
Localisation: Pyrénées-Orientales
Âge: 48
Messages: 506
jcinfo is on a distinguished road
Par défaut Re : problème lave glace arrière

Salut il fait déboucher le tube qui vas au bras en plastique. Tu prend un fil de fer.
Tu remonte tout sauf le capot ou il y a le gicleur et tu test. Si l'eau sort du bras après tu rebouche le gicleur en plastique du cache. De plus ce gicleur ce règle, il y a une fente qui permet avec un tournevis plat de l'orriené.
__________________
MINI COOPER ESSENCE 1L6 2004
Réponse avec citation
  #3  
Vieux 06/08/2018, 19h54
Npx Npx est déconnecté
Membre Junior
 
Date d'inscription: août 2018
Localisation: Gironde
Âge: 50
Messages: 2
Npx is on a distinguished road
Par défaut Re : problème lave glace arrière

Bonjour
Voulez vous parler de ce gicleur ?
https://nsa39.casimages.com/img/2018...1215571745.jpg
Cordialement
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème de train arrière de travers R53 Thierry-77 Forum MINI (Nouvelle) 17 18/11/2015 08h53
Problème changement ampoule feux arrière benoit6921 Forum MINI (Nouvelle) 9 29/06/2015 00h24
problème avec le lave glace arrière :( kemzy Forum MINI (Nouvelle) 15 03/01/2008 22h48
Lave glace des optiques avant!!! hart07 Forum MINI (Nouvelle) 10 17/01/2007 12h49
probleme lave glace et degivrage sur 406 cedrik Forum Mecanique Auto 0 08/03/2004 14h22


Fuseau horaire GMT +2. Il est actuellement 06h44.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
(C) 1999-2018 Motorlegend.com