#1  
Vieux 12/01/2019, 14h30
Avatar de Bds91
Bds91 Bds91 est déconnecté
Membre Senior
 
Date d'inscription: janvier 2005
Localisation: Essonne
Âge: 50
Messages: 1 010
Bds91 is on a distinguished road
Par défaut Voyant moteur...

Depuis hier, j’ai ressenti une perte de «+pêche+» sur ma Mini Cooper S r56 de 2008.

Le voyant moteur orange demi-plein/plein-vide est alors apparu

Ce n’est pas ma Mini, mais c’est ce voyant....
Malheureusement, après connection à l’ODB2 de la Mini, il n’y a aucun code défaut visible dans l’ECU, que ce soit au moment où le voyage apparaît ou bien en recherchant les codes anciens.

Pourtant la perte de puissance est bien là

Par ailleurs, le moteur démarre instantanément, tourne parfaitement et ne donne aucun à-coup.....

Avez-vous une idée d’une panne qui pourrait créer une alarme sur la Mini, mais aucun code défaut sur l’ODB2 ?????

Ayant changé très récemment le filtre à essence très récemment, peut-il y avoir une relation de cause à effet ?

Merci de votre aide.
__________________
Mini Cooper S pepper white R56......... et quelques accessoires !!!!!

Heureusement que la Mini a 4 places....pour les week-end....
Ex Membre CNM #117

Dernière modification par Bds91 ; 12/01/2019 à 18h27.
Réponse avec citation
  #2  
Vieux 13/01/2019, 12h31
Avatar de Lapounk
Lapounk Lapounk est déconnecté
Membre Senior
 
Date d'inscription: décembre 2011
Localisation: Pas-de-Calais
Âge: 39
Messages: 3 876
Lapounk is on a distinguished road
Par défaut Re : Voyant moteur...

Ca sent la pompe HP à changer.
J'ai eu ça sur la mienne, je constatais des pertes de puissance en pleine accélération vers les 4/5000 Trs/mn.
Puis ensuite j'ai eu du mal à démarrer...
La Mini était encore sous garantie mais ça coûte un bon billet en concession genre 1000 balles avec Mo
__________________
Mon jouet découvrable
Réponse avec citation
  #3  
Vieux 13/01/2019, 17h30
Avatar de Bds91
Bds91 Bds91 est déconnecté
Membre Senior
 
Date d'inscription: janvier 2005
Localisation: Essonne
Âge: 50
Messages: 1 010
Bds91 is on a distinguished road
Par défaut Re : Voyant moteur...

J’y ai effectivement pensé : seulement j’ai vérifié la pression d’essence avec l’ODB2 et j’arrive à environ 4 bars au ralenti et plus de 7.5 bars pour un régime d’environ 3000rpm (à l’arrêt). et puis il devrait y avoir un code erreur qui sort ????

Donc je pense que le problème vient d’ailleurs ???

Le moteur tourne et démarre parfaitement ; La perte de puissance semble venir d’un turbo «endormi»..... car il manque «le coup de pieds aux fesses» lors de l’accélération.

Une durite percée ???
Une vanne électrique de déclenchement du turbo hs ???
Ou bien ......????

D’autres idées ?????
__________________
Mini Cooper S pepper white R56......... et quelques accessoires !!!!!

Heureusement que la Mini a 4 places....pour les week-end....
Ex Membre CNM #117

Dernière modification par Bds91 ; 13/01/2019 à 17h35.
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème r56 qui broute avec voyant moteur Greg1904 Forum MINI (Nouvelle) 4 26/07/2017 09h32
Moteur cooper s cab sérré... post fermé ! djjc Forum MINI (Nouvelle) 58 09/07/2007 23h18
BMW au Salon de PARIS: Communiqué Officiel (Munich) PréPré Forum BMW 3 17/09/2004 15h43
Revue de Presse complête: BMW Série 1 PréPré Forum BMW 9 22/06/2004 01h59


Fuseau horaire GMT +2. Il est actuellement 18h50.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
(C) 1999-2018 Motorlegend.com