Annonce

Réduire
Aucune annonce.

Capteur de phase pour Mondial T ss Cata juil 89

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #61
    Re : Capteur de phase pour Mondial T ss Cata juil 89

    je viens de voir sur le site Bosch injection que dans la section "problème de démarrage a chaud", une différence de pression de 0,6 bars (sur 2,5 à 3.0) pouvait causer des problèmes de démarrage (vapor lock et non pulvérisation dans les cylindres) donc sous 2kg (dans ce cas ci) pas de démarrage

    Commentaire


    • #62
      Re : Capteur de phase pour Mondial T ss Cata juil 89

      Oui mais VAPOR LOCK avec une injection ???? moi y'en a plus comprendre... tout le monde m'a expliqué jusqu'à maintenant que impossible.

      Commentaire


      • #63
        Re : Capteur de phase pour Mondial T ss Cata juil 89

        si, si la pression tombe, il y a des endroits ou il y a de l'air ou de l'essence simplement sans pression et là, l'essence peut monter a ébullition

        Commentaire


        • #64
          Re : Capteur de phase pour Mondial T ss Cata juil 89

          On en est ou avec les démarrages à chaud, y a t il du neuf ?

          Commentaire


          • #65
            Re : Capteur de phase pour Mondial T ss Cata juil 89

            Pas de nouvelle! je suis comme toi j'attends
            FERRARI "vendre pour courir et ne pas courir pour vendre" là est la passion!!!

            Commentaire


            • #66
              Re : Capteur de phase pour Mondial T ss Cata juil 89

              Bonjour,

              C'est vrai que ce serait sympa d'avoir un retour...

              Bon WE à tous de Suède où le temps est superbe !

              Commentaire


              • #67
                Re : Capteur de phase pour Mondial T ss Cata juil 89

                Salut la compagnie,

                Pour l'instant je nai pas eu le temps de m'en occuper. J'ai bien imprimé tous vos conseils afin de me pencher sur le PROB mais hélas pas le temps trop de boulôt.

                IL est fort possible que je finisse par la porter chez "G..33 "pas de PUB" à Bordeaux avec pour préco de vérifier effectivement avant de changer le capteur PMH l'histoire des pressions d'essence et autres soucis probables à ce niveau.

                CE QUE JE VOUS PROMETS C'EST EVIDEMMENT UN RETOUR MAIS QD J'EN AURAI UN.

                Désolé pour l'instant RAS et merci encore à toutes et tous pour ce suivi extra de mon problème.

                Bon W.E prolongé, moi au boulôt encore aujourd'hui et OUIIII. Réno de Mag.

                A PLUS.

                Commentaire


                • #68
                  Re : V'LA DES NEWS les Z'AM'S Capteur de phase pour Mondial T ss Cata juil 89


                  Donc j'ai tout de même pris 5 minutes pour tester les régulateurs en débranchant les durites ITEM 72 sur le shéma de Constance que vous trouverez dans mon album ci-dessous.


                  Bilan pas de suintements d'essence au niveau des ces durites que ce soit après avoir fait tourner le moteur et l'avoir coupé pour vérifier l'étancheïté ou en débranchant ces durites ITEM 72, moteur tournant au ralenti...

                  Mes deux régulateus semblent donc bien fonctionner.

                  Par contre pour info qd je débranche cette pièce.

                  Schéma Air Intake pièce 73 si je ne me trompe pas sur la pièce que je décris (il y en a une de chaque côté du cache culbu juste au dessus des rampes d'injection.

                  www.monalbum.fr/Album=P66GF4VU

                  Mondial t 1 18 73 MANIFOLDS AND AIR INTAKE -MOTRONIC 2.5-

                  Donc : Celle des cylindres de droite en regardant par l'arrière et donc les 5 à 8si je ne me trompe le ralenti monte à 1000trs min. qd je débranche celui de gauche rien ne se passe ??? ou ce n'est pas vraiment flagrant.

                  De plus quand je débranche ces pièces qui sont alimentées en élec rien ne se passe ???

                  Bizarre.

                  Enfin celle de droite n'est pas fixée (il manque un support à priori, elle est donc tenue par les deux durites et les fils élecs), je viens de le découvrir alors que l'autre elle l'est.
                  Encore du beau travail de la part du concessionnaire FERRARI qui me l'a vendu..., qui n' a même pas dénié la remettre en place en une année d'entretien, m'enfin..!

                  Donc on va devoir regarder ailleurs... capteur PMH peut-être ???

                  Mais surtout je crois que je vais démonter tous les contacts et les prises pour les nettoyer et les remettre en état avec le fameux Spray Kontakt 60 et peut-être faire vérifier la pression au niveau de mes rampes qui pourraient peut-être perdre de la pression par un autre endroit ???

                  Au fait les bougies peuvent elles aussi poser un soucis en démarrage à chaud n'est ce pas !? même si je n'y crois pas trop mais bon... je vais vérifier leur couleur qd même pour voir si elles sont bien café au lait et ainsi vérifier l'ensemble de ma "carbu" sur les huits cylindres, cela pourra donnner également quelques indic...

                  A PLUS les Zam's

                  Commentaire


                  • #69
                    Re : Quelques nouvelles de la petite avancée

                    Nettoyage de l'ensemble des connexion élec avec du kontakt60 :

                    * Toutes les connexions dans le coffre y compris les prises des deux boitiers D'allu Bosch.
                    * L'ensemble des prises élec et contacteurs dans le moteur y compris ceux positionnés sous les caches culbu, les connexions faisceau aux bobines, etc...

                    * Me reste une partie de la boite à fusibles, les prises et les branchements sous la voiture, mais pour l'instant le symptôme persiste, hélas.

                    Euh par contre je 'nai pas fait la finition au kontakt WL, mais bon je pense pas que ce soit bien grave.

                    SI QUELQU'UN PENSE à UN BRANCHEMENT IMPORTANT A NE PAS OUBLIER MERCI DE SON AIDE.

                    A plus pour de nouvelles aventures, prochaine étape changement des bougies car certaines pour INFO son pas belles c à d qu'elles virent vers le noir.... (trop de moteur noyé à priori lors de mes démarrages difficiles !

                    Commentaire


                    • #70
                      Suite de l'histoire...

                      Les 8 bougies sont changées, la belle tourne toujours aussi bien voir mieux, montées en régime meilleures.

                      traitement en cours des injecteurs avec un nettoyant FUCHS.

                      En ce qui concerne le démarrage à chaud hélas pas d'évolution notable.

                      Je vais donc passer au capteur PMH avant tout autre chose.

                      PS : Bougies champion OE112/T10 Numéro(s) court(s) : A6GC, OE112 sur Yakarouler moins chères du WEB 10€70.

                      Je vous tiens au courant de la suite.

                      Commentaire


                      • #71
                        Re : Suite démarrage à chaud difficile.....

                        J'ai testé le papillon de ralenti sur l'alimentation en AIR sur la gauche du moteur

                        Ce que j'ai fait :

                        1) Dévissage de la fameuse pièces élec micro rupteur à 2 contact ITEM 24 sur la planche. (je la laisse branchée)
                        2) démarrage ralenti à 1000 trs stable. (moteur froid)
                        3) je débranche la petite prise qui est dessus RAS.
                        4) je débranche la grosse prise (la même qu'à droite) et là ratatouille, donc je rebranche vite).
                        5) Je fais pivoter le micro rupteur (toujours moteur au ralenti) jusqu' à entendre le petit clic qui confirme à mon avis la mise en fonction de la pièce et d'ailleurs on sent un mouvement mécanique à l'intérieur(certainement le volet) et là mon ralenti tombe à 800 trs moteur chaud comme froid ??? et je trouve qu'elle tourne moins bien.

                        MOTEUR CHAUD : T° eau 90° ~; huile + de 60°

                        1) Même chose qu'en haut moteur froid.
                        2) ralenti 1000 trs avec micro-rupteur coupé, 800 trs lorsque je l'enclenche à la main en butée.


                        CONSTATS :

                        1) il me semble que ma voiture sent moins l'essence qud je déconnecte ce micro-rupteur et qu'elle tourne mieux, ralenti 1000 trs stable contre 800 trs stable mais avec impression de broutage de mon beau coeur de choupette.

                        2) Démarrage à chaud par contre IDEM quoi que j'ai quand même l'impression qu'elle démarre plus vite, il faut donc que je teste à nouveau.

                        Mais bon elle n'a quand même démarré qu'au 2ème tour de clé, je vais refaire un essai.

                        CONCLUSION :

                        Elle paraît trop riche lorsque ce Micro rupteur et enclenché mais bon à voir..

                        Ce que je pense.... Ne s'agirait-il pas tout simplement donc, d'un "déréglage" général de ce système d'alim d'air-essence ???

                        Attention cependant car elle ne démarre toujours pas bien avec ce micro-rupteur déconnecté.

                        QUESTION IMPORTANTE :

                        Puis-je rouler avec ce micro rupteur déconnecté pour TEST ?? ou dois-je aller faire mesurer de toute façon le ° d'ouverture du volet et la pression dans les rampes avt. VOTRE AVIS merci...

                        Merci à vous pour vos idées, vos avis m'intéressent toujours bien sûr.

                        A plus et bonne journée.

                        PS : Pour l'instant je décale le changement des capteurs PMH, je crois plus à un réglage en fait.

                        Commentaire

                        Chargement...
                        X