Annonce

Réduire
Aucune annonce.

1 ampoule de stop s'allume après femerture

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • So6'
    a répondu
    Re : 1 ampoule de stop s'allume après femerture

    Envoyé par Bds91 Voir le message
    Tu n’as pas laissé le clignotant, voiture arrêtée, qui laisse allumé un côté de la voitures ?
    +1 et tu n'as pas ton feu de position à l'avant du même côté qui est aussi allumé ?

    Laisser un commentaire:


  • Bds91
    a répondu
    Re : 1 ampoule de stop s'allume après femerture

    Tu n’as pas laissé le clignotant, voiture arrêtée, qui laisse allumé un côté de la voitures ?

    Laisser un commentaire:


  • aszalajs
    a répondu
    Re : 1 ampoule de stop s'allume après femerture

    En allant dans les menus cachés (menu 19) j'ai 4 erreurs dont la dernière (ERROR4) est : 9314h, 2000225D7C00

    Savez vous à quoi cela correspond ?
    Dernière modification par aszalajs, 13 octobre 2018, 23h20.

    Laisser un commentaire:


  • aszalajs
    a crée une discussion 1 ampoule de stop s'allume après femerture

    1 ampoule de stop s'allume après femerture

    Bonjour,

    je vous contacte car j'ai un problème très singulier avec ma mini r56.

    Depuis aujourd'hui lorsque je ferme la voiture, la condamnation s'active, les warning clignotent une fois (normal) mais au bout de 10 secondes environ une ampoule (une seule) de stop côté gauche s'allume et reste allumée en permanence. Lorsque j'actionne les freins toutes les ampoules (2 de chaque côté) s'allument correctement ainsi que le 3eme feux de stop.

    J'ai démonté le phare arrière gauche. Il n'y a pas de traces de corrosion. J'ai nettoyé les contacts. Toujours pareil.

    j'ai vérifié la tension de batterie : 12,7V. J'ai nettoyé les contacts de la batterie. Rien y fait.

    A l'inserve lorsque j'ouvre la voiture, l'ampoule allumée s'éteint, et tout est normal.

    A noter que plusieus fois avant ce problème, j'ai eu de l'eau sur le tapis derrière le siège conducteur car les ouies d'évacuation avant du toit ouvrant étaient bouchées et le trop plein d'eau a ruisselé à l'intérieur le long de la ceinture de sécurité. Je n'ai pas l'impression que l'eau ait ruisselé sur une partie électrique.

    Pour le moment j'ai enlevé l'ampoule de stop fautive pour éviter de débrancher la batterie.

    Avez vous une idée ?

    Merci pour votre aide.
    Dernière modification par aszalajs, 12 octobre 2018, 22h40.
Chargement...
X