Annonce

Réduire
Aucune annonce.

Mini R53 - Bruit étrange démarrage train avant

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • celtyk
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Je parle de la partie haute.
    L'espèce de boule.
    On avait l'impression pourtant que le bruit était plus bas mais le mécano avait l'air sûr de lui lors de l'essai alors...
    On a bien fait de l'écouter car depuis plus rien

    Laisser un commentaire:


  • MaXHeN007
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Salut Celtyk,
    De quel support moteur s'agit-il? celui en partie basse sous le châssis près du ventilo de direction? Je vise plutôt le support partie haute, le fameux cylindre qui commence à claquer passé 60MK... Si ce n'est que ca...
    Je vous tiens au courant les amis,

    Laisser un commentaire:


  • celtyk
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    On a eu ça sur la R52...... Support moteur changé et c'est terminé

    Laisser un commentaire:


  • FVmini
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Tu as regardé si un étrier ne grippe pas

    Laisser un commentaire:


  • MaXHeN007
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    De retour, rien à signaler à ce niveau :

    Cardans / soufflets, RAS, aucune coulure.
    Niveau roulements de boite, RAS, le son roulement persiste même au point mort, en roulant à faible, et moyenne vitesse. Quand je ralenti, et freine un peu plus fort, le son augmente jusqu'à arrêt complet.

    Vraisemblablement, tout porte à croire que les roulements de roues avant sont rincés, ou en train de. J'ignore sur les JCW/GP sont renforcées pour recevoir des 18, mais je pense que mes 18 ont usé prématurément le train avant...

    Laisser un commentaire:


  • JLucMX
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Peut-être un/les cardans: état des soufflets, percés ?
    Ou bien les roulements de boite de vitesse: lors de la décélération où apparait le bruit, une vitesse enclenchée ou en roue libre ?

    Laisser un commentaire:


  • MaXHeN007
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Salut rico000,
    Pour te répondre avec précisions :

    - le bruit se produit immédiatement au démarrage, voiture à l'arrêt :
    Non, dès que j'amorce le démarrage en première, et uniquement si braque à droite/gauche. Démarrage en ligne droite, aucun problème.

    - il disparaît sur quelques mètres dès que la voiture commence à se déplacer : Oui, une fois la direction redressée, ca roule.

    Attention, il ne s'agit pas non plus du bruit électrique de la direction.

    En roulant, dès que je décélère, à l'approche d'un feu ou autre, un bruit de "Rroooonnnhh" se fait entendre, sans être flagrant, comme si les roulements en avaient un coup sur la tête... Mais a priori, les roulements sont bons après examen.

    Laisser un commentaire:


  • jcinfo
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Bonjour, j'ai eu un bruit a la con qui venais de la plaque en fer "écran thermique" au dessus du collecteur d'échappement, sa faisais un bruit au démarrage si j'étais légèrement en sous régime. en fait sa vibrais.

    Laisser un commentaire:


  • rico000
    a répondu
    Re : Mini R53 - Bruit étrange démarrage train avant

    Salut MaXHeN007,

    Pour être vraiment précis, peux-tu confirmer/infirmer les deux points suivants ?

    - le bruit se produit immédiatement au démarrage, voiture à l'arrêt
    - il disparaît sur quelques mètres dès que la voiture commence à se déplacer

    Laisser un commentaire:


  • MaXHeN007
    a crée une discussion Mini R53 - Bruit étrange démarrage train avant

    Mini R53 - Bruit étrange démarrage train avant

    Bonjour à tous,
    Très heureux propriétaire d'une R53 ParkLane de 2005 chaussée en 18"(61000km) je rencontre un problème de "son étrange" venant du train avant lors de tout démarrage :

    Que je sois braqué à droite, ou gauche, dès que je démarre, un son étrange "Gniank Gniank Gniank" se fait entendre, et disparaît rapidement après quelques tours de roues. J'ai pensé aux silentbloc de triangle avant mais non. J'ai déposé l'auto chez un pote (ex-assistance BMW Mini) qui a eu beau ausculter le train avant dans tous les sens (contrôle des silentblocs divers, disques/plaquettes, roulements avant, etc), rien ne lui a sauté aux yeux, tout est d'usure normale.

    --> Parallélisme contrôlé, Pirelli neuf, et même contrôle de frottement intérieur des roues braquées, RAS, rien à faire, le problème demeure.

    Après de nombreuses recherches, aucuns des problèmes récurrent de cette génération (Pompe DA modèle 03/04, support moteur supérieur), ne semblent être à l'origine de mon souci. Seul doute sur les têtes de suspension... Hormis ce bruit, RAS sur le comportement routier. Le phénomène laisse penser que les roulements/tête de suspensions seraient usés après avoir emmené les 18" pendant plusieurs milliers de KM.

    Pour expérience de certains, est-ce que les 18" pourraient causer ce genre de problème? Les JCW/GP montées en 18 ont elles un réglage de direction particulier (butée?) qui éviterait un rayon de braquage trop important?

    A ce rythme, je vais prendre un coup d'sang et changer tout le train avant

    Si cette mésaventure parle à quelqu'un... merci d'avance!

    Miniement votre,

Chargement...
X