Annonce

Réduire
Aucune annonce.

probleme voyant moteur perte de puissance

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • guiguifaf
    a répondu
    Re : probleme voyant moteur perte de puissance

    Bonjour, j'ai eu les mêmes soucis sur une cooper de 2006 en 115 cv . J'ai nettoyer entièrement le boitier papillon et je dis bien entièrement car la crasse posant problème est celle qui est à l'intérieure . Le voyant ne sortait plus , mais le ralenti n'était pas encore assez stable . Les bougies avait seulement 7000 kms . Alors je me suis décidé à remplacer les fils de bougie et la bobine . Et bingo , un peu de nettoyant injecteur dans le réservoir , car qui dit défaut d'allumage , dit mauvaise combustion . Et re bingo sortie d'échappement propre et ralenti stable . En général on a les mêmes soucis sur les moteurs hors-bord , je suis mécanicien naval ce qui me permet de diagnostiqué plus facilement

    Laisser un commentaire:


  • thonyc
    a répondu
    Re : probleme voyant moteur perte de puissance

    Non quand j accélère la voiture ne saccade pas, et le voyant est orange et c est le voyant moteur, échappement aparement. Merci de vos réponses dans tout les cas

    Laisser un commentaire:


  • nycos57
    a répondu
    Re : probleme voyant moteur perte de puissance

    salut, peut etre justement une prise d'air ou peut etre encore une bobine d'allumage défectueuse...

    Laisser un commentaire:


  • Karasuw
    a répondu
    Re : probleme voyant moteur perte de puissance

    Salut. Est ce que quand tu accélères la voiture saccade ? Est ce que le c'est le voyant de esp qui s'allume ?
    Dernière modification par So6', 09 octobre 2015, 07h49.

    Laisser un commentaire:


  • thonyc
    a crée une discussion probleme voyant moteur perte de puissance

    probleme voyant moteur perte de puissance

    bonjour,
    je possède une mini cooper 1,6 essence de 2002,
    j ai un problème avec un voyant orange qui s allume de temps en temps et des qu'il s allume je ressent une perte de puissance, Quelqu'un a déjà eu ce type de problème? sachant que j'ai le cache filtre a air qui ne tiens pas très bien cela pourrait provenir de ce cache? merci de vos réponses
Chargement...
X