Annonce

Réduire
Aucune annonce.

problème moteur

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Re : problème moteur

    Merci, je te tiens au courant si j'ai de nouvelles info.

    Laisser un commentaire:


  • So6'
    a répondu
    Re : problème moteur

    Je dirais depuis 6 mois, mais rien ne s'agrave et le problème n'est pas plus récurrent .

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : problème moteur

    merci, tu poses une bonne question le problème est que je ne sais pas si elle est reprogrammée, j'ai toujours eu l'impression qu'elle envoyait bien pour une 110 cv, d'un autre coté c'est ma première voiture mazout donc je n'ai pas beaucoup de point de comparaison, l'ancien propriétaire ne m'a rien dis a ce sujet.
    Chez mini pour la révision ils n'ont rien vu.
    En fait ta réponse me rassure autant qu'elle entraine de nouvelles questions (0_°).
    je vais essayer de voir dans quelles circonstances elle le fait, pour moi la dernière fois c'était par temps très chaud et sec, à froid, 4 fois de suites.

    j'hésite à consulter mais je suis un peu inquiet pour l'avenir (tu vis ça depuis longtemps)?

    Laisser un commentaire:


  • So6'
    a répondu
    Re : problème moteur

    Petite question avant tout, est-ce que ta D 110ch est reprogrammée ?

    Pour ma part j'ai exactement le même problème (ma MINI est reprogrammée) .
    Et effectivement ce problème survient lors de grosse accélération, qu'elle soit chaude (voir très chaude Meeting ) ou froide.
    Le problème disparaît après avoir que le moteur est était éteint .
    La perte de puissance après ce message est aléatoire : le régime moteur max passe en-dessous de 2500 tr/min.

    J'ai essayé de creuser un peu, et je m'aperçois que c'est surtout lorsque je pousse à partir de moins de 1800 tr/min jusque au-dessus de 3500tr/min.
    Et le problème semble être plus présent lorsque le temps est humide.

    J'ai également demandé à Bonzaï, vu ses compétences, il me dit que ça peut-être :
    - Filtre à gazoil sale ou avec un peu d'eau
    - Filtre à particules encrassé
    - ...

    Affaire à suivre.

    Laisser un commentaire:


  • Avatar de « Invité »
    Un invité a crée une discussion dans problème moteur

    problème moteur

    Salut à tous, mon clubman D, m'affiche parfois lorsque je tire un peu dessus, ce message d'alerte :"attention perte de puissance moteur contacter service mini" avec un bip d'alerte et dès lors je n'ai plus de reprise le moteur semble comme bridé.
    Si je coupe le contacte et redémarre, plus rien jusqu'a la prochaine grosse accélération. Pour compliquer le tout, ce problème intervient de manière totalement aléatoire (un jour avec, un jour sans)...
    De plus je sors d'une révision mini qui n'a évidemment rien décelé.
    quelqu'un à déjà eu ce problème? toute aide sera bienvenue.

    Merci
Chargement...
X