Annonce

Réduire
Aucune annonce.

Conso d'huile

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • JNS513
    a répondu
    Re : Conso d'huile

    Oui, 1 à 2L tous les 10000km, c'est OK, mais pas plus. Tu as peut-être une fuite ? Vérifie ton joint de carter, il est réputé être "humide" sur les R56 (origine française du moteur ... joint en résine) !

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Conso d'huile

    Ca me parait énorme aussi...

    Ma R53 même si elle a la réputation de consommer de l'huile n'en consomme pas une goutte: j'ai vérifié hier soir pck je viens de retrouver un vieux bidon d'huile. Résultat: je suis sur le trait "Maximum" après 15000Kms sans en ajouter une goutte

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Conso d'huile

    Salut,

    merci pour ta reponse. C'est une R56. j'ai perdu un peu plus d'un demi litre sur les 1000km que j'ai fait. Et je n'ai rien remarqué de particulier sous le moteur mais je suis loin d'avoir des yeux avisés pour ces détails.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Conso d'huile

    La norme constructeur je crois que c'est 1 litre/1000km. C'est énorme, mais ils se protègent comme ça !

    Ta conso me surprend quand même... Fais ces 1000 km et vois combien tu devras en remettre.
    C'est quel modèle ta mini? As tu constaté un suitement d'huile sous la voiture? Le joint de carter a la maladie de fuir, sur les R56 je sais pas, mais sur les R53 c'est un point à surveiller !

    Laisser un commentaire:


  • Avatar de « Invité »
    Un invité a crée une discussion dans Conso d'huile

    Conso d'huile

    Salut à tous,

    Voilà 2 fois que je me retrouve avec un niveau d'huile particulièrement bas. Après en avoir parlé à mon cher concessionaire, il m'a refait le niveau, m'a dit de faire 1000km(+-30) et de revenir controler le niveau.
    Cela fait, il m'a rajouté un peu plus d'un demi litre et me dit que c'est dans la norme constructeur. Ca me parait quand meme assez énorme surtout ayant fait une recherche sur le forum et voyant que vos R56 ne consomme rien.

    Est-ce qu'il me raconte des craques ou est-ce que c'est normal selon vous?

    Merci d'avance.
Chargement...
X