Annonce

Réduire
Aucune annonce.

Nouvelle sur le forum

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    Bonjour, apparemment jns avez raison ,d'après bm pas de capteur de freins, mon voyant allumé proviendrait d'un problème abs et plus précisément du boitier asc. Merci à tous

    Laisser un commentaire:


  • patt1422
    a répondu
    Re : Nouvelle sur le forum

    bienvenue a toi !!

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    Envoyé par MiniFun Voir le message
    Sur la mienne (2006), ils se trouvent sur 2 roues uniquement (à l'avant gauche et à l'arrière droit).
    Envoyé par DeK Voir le message
    J'avais aussi lu, que certaines en avaient que 2: l'un à l'AV gauche et l'autre à l'AR droit (ou inversement)

    Laisser un commentaire:


  • DeK
    a répondu
    Re : Nouvelle sur le forum

    Envoyé par MiniFun Voir le message
    D'après ma doc, les MINI ont des témoins d'usure des freins depuis mars 2003.
    Je pense que tu as raison, mon ex-One (avril 2002) n'avait pas de témoins à l'AR

    J'avais aussi lu, que certaines en avaient que 2: l'un à l'AV gauche et l'autre à l'AR droit (ou inversement)

    Laisser un commentaire:


  • JNS513
    a répondu
    Re : Nouvelle sur le forum

    OK, donc j'avais raison, je suis merveilleux Toy64, ton voyant doit être celui de l'ABS.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    D'après ma doc, les MINI ont des témoins d'usure des freins depuis mars 2003.
    Sur la mienne (2006), ils se trouvent sur 2 roues uniquement (à l'avant gauche et à l'arrière droit).

    Laisser un commentaire:


  • tili67
    a répondu
    Re : Nouvelle sur le forum

    Envoyé par JNS513 Voir le message
    Elle était de début ou de fin 2003 ?
    Mars 2003, mais effectivement ayant change mes plaquettes avant mercredi (merci Jean No) mon garagiste ma aussi stipulé que certaine mini non pas de témoin.

    Moi sur ma MCS j'ai des témoins mais malgré un changement celui ci reste allumé...mais c'est pas grave ce permet de faire peur a mes copilotes.

    Laisser un commentaire:


  • JNS513
    a répondu
    Re : Nouvelle sur le forum

    Envoyé par tili67 Voir le message
    Sur ma MC de 2003 j'avais un témoin a l'arrière, a l'avant je ne m'en souvient plus.
    Elle était de début ou de fin 2003 ?

    Laisser un commentaire:


  • tili67
    a répondu
    Re : Nouvelle sur le forum

    Envoyé par JNS513 Voir le message
    Cooper 2003 ... pas de témoin si j'en crois realoem.com. Ma MCS de 09/2002 n'en a pas non plus.
    Comme je t'ai dit dans le MP : vérifie les câbles des capteurs ABS et purge éventuellement le circuit de frein (à faire tous les 2 ans) avec de la Dot4.
    Sur ma MC de 2003 j'avais un témoin a l'arrière, a l'avant je ne m'en souvient plus.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    Bienvenue

    Laisser un commentaire:


  • JNS513
    a répondu
    Re : Nouvelle sur le forum

    Cooper 2003 ... pas de témoin si j'en crois realoem.com. Ma MCS de 09/2002 n'en a pas non plus.
    Comme je t'ai dit dans le MP : vérifie les câbles des capteurs ABS et purge éventuellement le circuit de frein (à faire tous les 2 ans) avec de la Dot4.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    Bienvenue à toi et ta Mini

    Laisser un commentaire:


  • Arnaud1106
    a répondu
    Re : Nouvelle sur le forum

    Bienvenue chez nous

    Laisser un commentaire:


  • DeepLow
    a répondu
    Re : Nouvelle sur le forum

    Welcome chez les fous !!!!

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : Nouvelle sur le forum

    bienvenue et bon courage pour ton souci !

    Laisser un commentaire:

Chargement...
X