Annonce

Réduire
Aucune annonce.

Problème !

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Problème !

    Bonjour à tous,

    Les premiers soucis montent à la surface...

    Hier soir, sur une distance de 6 km, un phénomène trés bizare et pas rassurant...
    Je roule avec le poste allumé la clim activée le gps allumé et ca me la fait 4 fois d'affiler avec 3 a 4 minutes d'intervalle
    Alors d'un coup sec GPS s'etteint suivi du poste touts les voyants s'allumes ! la direction assisté fonctionne plus et ca fait le gong (alerte sonore) ! le moteur reste allumé pour autant et 3 seconde aprés tout redevient dans l'ordre...

    Trés bizare je note que ca fait 1 mois que j'ai les agels eyes... je sais pas si ca peut être la cause... peut etre un faux contact...

    Voilà si quelqu'un peut m'éclaircir... et en rentrant cette nuit sur une distance de 6 bornes bah rien !

    Ca reste chelou je compte passer chez mini demain matin.

    Bon dimanche a tous.

  • #2
    Re : Problème !

    C'est bizarre ce qui t'arrive si j'étais toi je me rendrais chez MINI, tiens nous au courant si tu trouves le problème. Mais je ne pense pas que ça puisse venir des Angel Eyes

    Commentaire


    • #3
      Re : Problème !

      Moi aussi je pense pas....

      Mais ca me le fait plus ... c est trés bizare !

      Commentaire


      • #4
        Re : Problème !

        slt moi c julien je travail cz bmw mini et j'ai peut etre une idée faudrais que tu essaye car je sais que sur certaine cooper il y a une action de rappel où en fait l'ecrou qui fixe ton fil permanent de ton alternateur ne serait pas serré correctement. ca pourrais etre ca qui te coupe au fure est a mesure les accessoire car si il n'est plus allimenté a fond par la batterie a cause du manque de charge de ton alternateur les accessoires se coupent.

        Commentaire


        • #5
          Re : Problème !

          Envoyé par wolfsburg edition Voir le message
          slt moi c julien je travail cz bmw mini et j'ai peut etre une idée faudrais que tu essaye car je sais que sur certaine cooper il y a une action de rappel où en fait l'ecrou qui fixe ton fil permanent de ton alternateur ne serait pas serré correctement. ca pourrais etre ca qui te coupe au fure est a mesure les accessoire car si il n'est plus allimenté a fond par la batterie a cause du manque de charge de ton alternateur les accessoires se coupent.
          Salut merci pour ta réponse, en effet elle a été rappeler ya 2 mois pour un faisceau je sais pas quoi ils ont peut etre mal fait lleur boulot
          tu es en region parisienne ?

          Commentaire


          • #6
            Re : Problème !

            Envoyé par wolfsburg edition Voir le message
            slt moi c julien je travail cz bmw mini et j'ai peut etre une idée faudrais que tu essaye car je sais que sur certaine cooper il y a une action de rappel où en fait l'ecrou qui fixe ton fil permanent de ton alternateur ne serait pas serré correctement. ca pourrais etre ca qui te coupe au fure est a mesure les accessoire car si il n'est plus allimenté a fond par la batterie a cause du manque de charge de ton alternateur les accessoires se coupent.
            action de rappel sur les R56 uniquement ...........la mienne en faisait partie.
            Membre CNM # 22
            MCS R56 BRG/white for him
            MCS R60 BLK/white for her
            ex- Cooper CVT liquid yellow/blanc

            Commentaire


            • #7
              Re : Problème !

              Peut-être à cause des angel eyes sinon...
              Moi j'avais eu un problème avec un ice link + (pour brancher l'iPod) et un jour je n'avais plus aucune lumière dans la voiture, plus de clim, ni de bruits (ou d'affichage) de clignotants, mais par contre à l'extérieur les clignotants marchaient bien et les feux aussi.

              Après avoir enlevé le Ice Link+ il s'agissait bien de ça qui posait problème.
              Cooper S R56 '10 PW/B (Hong-Kong) + Cooper CVT '04 EB/W + 997 Turbo cab (France)

              Commentaire


              • #8
                Re : Problème !

                oui je suis en region parisienne dans les yvelines

                Commentaire


                • #9
                  Re : Problème !

                  Salut,
                  c'est un problème électronique de toute évidence.
                  j'avais un soucis similaire avec mon ancienne 206 il y avait des interférences quand je passait près d'un aéroport par exemple : en roulant les aiguilles tombaient toutes à peine 1 seconde avec voyant clignotant puis retour à la normale alors que cela n'avait pas d'incidence sur la conduite.

                  Si elle est encore sous garantie je te conseille de la ramener très rapidement ou d'esssayer un recours pour vice caché car les problèmes coutent en général très cher.

                  A+

                  Commentaire

                  Chargement...
                  X