Annonce

Réduire
Aucune annonce.

probleme moteur

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • DeK
    a répondu
    Re : probleme moteur

    J'avais ça sur ma ONE à l'époque, idem boitier papillon qui n'a jamais été changé d'ailleurs, car j'ai eu ce soucis qu'une fois, et plus jamais ensuite.

    ta Mini a tourné sur un programme de secours, mais le fait de couper le contact peut tout remettre en ordre d'un coup, ce qui s'est passé chez moi, dans l'archive de l'ECU le soucis était quand même inscrit...

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : probleme moteur

    Exactement le meme probleme ya 1 an. On en a deja parlé sur d' autres sujets
    Apres un diagnostic, BM m' a changé le soit disant boitier papillon defectueux (360 €) puis a du me faire une remise à zero 5 jours plus tard car le probleme persisté !! Le probleme survenu uniquement quand j' été pied au planché, que se soit à 3 ou 5 000 t/min. Si elle est sous garantie, t' inquiete pas, ils feront ce qu' ils veulent dessus (comme moi) sauf que tu ne paira rien (contrairement à moi qui l' ai senti passé)

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : probleme moteur

    oki oki merci de toute facon elle es garantie!!
    Donc si mon cata est brulé ben se sera a leur charge (j'espere )
    en tout cas merci de ta reponse je vous tiendrais au courant de l'evolution!

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Re : probleme moteur

    Plusieurs cas de sonde lambda défectueuse, ça peut être ton problème (mais l'allumage du voyant peut avoir d'autres causes).
    Je te conseille d'aller chez ton concessionnaire dès demain pour qu'il effectue un diagnostic, sinon tu risques de fortement dégrader ton catalyseur... qui coute plus de 600€

    Laisser un commentaire:


  • TamMini
    a répondu
    Re : probleme moteur

    c'est peut etre parce qu'il est tard mais je comprends pas

    Laisser un commentaire:


  • Avatar de « Invité »
    Un invité a crée une discussion dans probleme moteur

    probleme moteur

    Bonjour a tous!

    voila ce matin j'ai pris ma mini (cooper s)(que j'ai depuis un peu moin de deux mois!)et voyant eml et echappement allumé resultat plus de couple et pas moyen de depasser les 2000 tours!je l'etein et je redemarre et la juste le voyant d'echappement qui persisté!
    du coup j'avais retrouvé la puissance mais j'avais des gros raté quelqu'un at"il deja eu ce probleme ??

    Merci de vos reponse
Chargement...
X