Annonce

Réduire
Aucune annonce.

Cooper S : Je n'ai que des problèmes !!!

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    C'est marrant, moi aussi j'avais une S16 avant.

    C'est plus chiant cette histoire de peinture. En fait ce n'est pas plastifié, ça doit être la couche de vernis qui se barre.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Depuis 4000km avec ma s, j'ai:

    -le petit bruit de la serrure du coffre (merci au gentil forum d'avoir trouvé d'ou ça venait).

    -l'assistance de direction bruyante ( c'est normal), par contre ça claque lorsque apres avoir braqué à gauche on revient droit (qq a t'il eu ce probleme?).

    - un défaut de peinture sur le rétro gauche (la premiere couche plastifiée s'en va et pourtant je ne l'ai pas krachérisée!).

    - elle démarre à froid au 2 iémé coup (mais ça fait proto).

    - on a tendance à louper les démarrages canon (si met la clim) et les petits accoups à l'accélération à mi accélération persistent (mais il suffit de mettre le pied dedant).

    [img]graemlins/azzangel.gif[/img] - a part tous ces petits détails qui font son charme (sans cela on en parlerait pas), j'en suis enchanté et je trouve que ça pousse autrement + que ma 206 s16 précédénte (les journalistes en ont esseyé des pas rodeés).

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    A mon avis tu risques rien de ce côté là : c'est un problème d'ajustage.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Je pense que ma S souffre du même problème de verrou de coffre mal ajusté : j'ai des bruits de claquement qui proviennent du coffre sur les bosses. Ca doit pouvoir se résoudre par réglage du crochet ou du verrou.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    C'est exactement mon impression. Un exemple : ma cooper a été immobilisée une journée pour changement de train avant parce qu'elle tirait à gauche.

    Un mois plus tard, le chef d'atelier m'a juré que le changement n'avait pas été effectué mais en revanche, l'équilibrage et le parallelisme oui et quelques autres réglages. A l'epoque, le rappel n'avait pas été communiqué (cf mon vieeeuuuuux post à ce sujet).

    c'est limite comme service client... je vais donc retourner les voir pour changer (enfin!) ces pièces puisque le rappel est "officialisé" et la serrure et le pot... Manque de cohérence cet'affaire là.

    a+

    Toto

    Laisser un commentaire:


  • Camcam
    a répondu
    En l'occurence la serrure a été changée par un autre modèle comportant des tampons de caoutchouc qui maintiennent la gâche du hayon et l'empêchent de bouger, provoquant des bruits indésirables. Version de mon concessionnaire...
    Pour moi, ils me disent ce qu'ils veulent, j'ai de plus en plus l'impression que les infos viennent au goutte à goutte en ce qui concerne les actions correctives...et que les modèles livrés en 2001/début 2002 vont faire l'objet de pas mal de bricolages de ce type...(cf ma liste d'avaries et autres actions correctives).

    [size="1"][ 17 juillet 2002, 15:32: Message édité par : Camcam ][/size]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    oui ce serait sympa de donner des précisions sur l'opération au niveau de la serrure du coffre. Comment la repositioner? Tout est fixe?!
    J'en ai parlé à mon concessionnaire et ce n'était pas très clair pour lui. Pourtant beaucoup de monde lui parle de ce bruit dans le coffre.
    Pour moi il est permanent!

    Laisser un commentaire:


  • Camcam
    a répondu
    Ah! j'avais oublié:

    - changement de la serrure de coffre, soi disant parce que ça faisait du bruit...Alors que pour moi les bruits sont plutôt devant (tableau de bord et sièges).

    C'est peut-être la solution à votre pb!?

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    cling cling dans le coffre chez moi aussi (cooper). Le repositionnement de la serrure est-il une opération complexe?

    a+

    Toto

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    ben... pour moi après 1500 km... rien de plus que le bruit (boulon ou ecrou de 10??? (lol)) dans un corps creux AR gauche [doit etre solutionné vendredi] et les petits bruits (gling gling irreguliers) qu on disparus en 5 minutes apres repositionnement de la serrure de hayon... [img]graemlins/love.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Non.Pour moi c'est un enfoncement(comme si le plastique avait été chauffé).Mais c'est trés discret.Pour toi ca a du etre mal clipsé lors du montage sur chaine.

    Laisser un commentaire:


  • Logam
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par couik:
    Logam,j'ai egalement sur le plastique arriere de l'aile coté conducteur une malformation.Il y était déja lorsque j'ai pris la voiture chez bmw.</font>[/QUOTE]Ce sont les deux parties du plastique qui s'enclenche mal ? La petite barre qui relie les deux refuse de rester enclenchée, c'est également ça pour toi ?

    Laisser un commentaire:


  • Camcam
    a répondu
    Moi en ce me concerne por ma Mini, elle a aujourd'hui 7 mois et 8300 kms:


    - pb avec les contacteurs des airbags, pièce modifiée en concession.
    - pb avec la commande de boîte, câble changé
    - pb de couinenement des sièges: démontage mais rien de mieux, toujours pas de solution...
    - rappel pour changement du module BC1 (qui gère les accessoires).
    - pb avec la remontée des vitres à l'ouverture fermeture...solutionné par le rappel ?!
    - pb de géométrie (tire à gauche), les pièces sont en commande pour changement d'éléments du train avant...

    On est quand même loin de la qualité totale... [img]tongue.gif[/img]

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Logam,j'ai egalement sur le plastique arriere de l'aile coté conducteur une malformation.Il y était déja lorsque j'ai pris la voiture chez bmw.

    Laisser un commentaire:


  • Logam
    a répondu
    J'en suis à 2200 km et aucun problème notable pour le moment. Juste un petit détail de finition sur le plaqtique de l'aile arrière mais c'est vraimetn pas grand chose et ca peut se corriger.

    Laisser un commentaire:

Chargement...
X