Annonce

Réduire
Aucune annonce.

COOPER S : probleme de demarrage a froid

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Logam
    a répondu
    Je confirme que ca fonctionne très bien, il y a maintenant une semaine que j'ai fait faire cette intervention.

    Laisser un commentaire:


  • Amadeus20
    a répondu
    Je confirme : l'atelier de ma concession vient de m'appeler, ils ont eu confirmation qu'une reprogrammation du boitier DME résolvait le problème. Donc j'ai rendez-vous le 30/10 pour faire reprogrammer le boitier et changer le vase d'expansion.

    Je vous dirais si cela fonctionne... [img]graemlins/thumb.gif[/img]

    Laisser un commentaire:


  • keke
    a répondu
    Zut voila que la mienne a besoin chaque matin de 2 fois pour demarrer...et elle est au chaud! [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img]

    Laisser un commentaire:


  • Logam
    a répondu
    Tu as raison la mienne était grise, celle-ci est rouge, c'est curieux tout ça .

    Laisser un commentaire:


  • Mathieu
    a répondu
    T'es sûr que c'est la même ?

    Laisser un commentaire:


  • Logam
    a répondu
    J'ai récupéré ma MINI hier après la reprogrammation du boitier et je confirme que ce matin pour la première fois depuis longtemps je n'ai eu aucun problème pour démarrer.
    Idem chez le concessionnaire qu'il l'a gardée la nuit pour tester au matin.
    Depuis ce changement j'ai l'impression que le ralenti à froid et plus haut dans les tours et je trouve ma voiture changée, elle n'accélère plus de la même manière. Je ne dis pas que c'est mieux, juste que c'est différent et les à-coups semblent avoir disparu.

    Laisser un commentaire:


  • Logam
    a répondu
    Couik je viens de prendre rendez-vous pour le mercredi de la semaine prochaine je vous tiens informés !

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Allez un 'tit post positif...:

    Bientôt 2000 km avec ma MCS et elle démarre tjs au quart de tour et pour le reste... que du bonheur [img]graemlins/biggrinking.gif[/img]

    Laisser un commentaire:


  • Logam
    a répondu
    Faut se méfier de ce genre de forum, certains n'y viennent que pour chercher une solution à un problème, d'autres pour se venger de la marque si leur voiture présente un quelconque défaut. On sait bien également que lorsqu'on est mécontent on le dit alors que le contraire et plus rare.

    Tout ça pour dire que ce n'est pas vraiment réprésentatif et à mon avis la MINI n'est ni plus ni moins fiable qu'une voiture 100% nouvelle d'une autre marque.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    et ben moi qu'attend ma joulie zoto S début novembre, z'êtes en train de me faire froid dans le dos: démarrage à froid, vases d'expansion,transmission,..... le bonheur d'être dans ce joujou a tout de même des limites. Décidément,la légendaire fiabilité anglaise persiste dans le groupe allemand.A+

    Laisser un commentaire:


  • Amadeus20
    a répondu
    Bah pour moi c'est toujours pareil, démarrage au deuxième coup, mais il m'arrive (rarement certes) de démarrer au premier coup.

    Concernant la concession, ils ont envoyé le document (impression du sujet) à BMW, et maintenant ils attendent un retour.

    Voila les news...

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Ca n'empire pas chez moi. C'est finalement assez rare et elle démarre toujours au deuxième essai.

    Laisser un commentaire:


  • Logam
    a répondu
    Ou en êtes vous de ce problème ? Moi ca ne s'arrange pas. Mon concessionnaire du Mans m'a dit qu'il va reprogrammer la carto moteur car une mise à jour est disponible mais il ne sait pas si ça règle ce problème.

    Laisser un commentaire:


  • Amadeus20
    a répondu
    Ah non, pour moi c'en est pas là... Pourtant elle ne roule pas la semaine (sauf quand je tiens plus ), mais comme Logam, il ne me faut que deux coups pour la démarrer : je touche du bois pour que ça n'augmente pas...

    Laisser un commentaire:


  • keke
    a répondu
    premiere fois que j'ai besoin de 5 fois pour la demarrer, et premiere fois qu'elle ne roule pas pendant une semaine...... [img]graemlins/firing.gif[/img] [img]graemlins/firing.gif[/img]

    Laisser un commentaire:

Chargement...
X