Annonce

Réduire
Aucune annonce.

COOPER S : probleme de demarrage a froid

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Avatar de « Invité »
    Invité a répondu
    cette après midi
    julia a récupéré l'antennede la mini à la concession.
    Le mécano lui demandé si tout se passait bien.Elle lui a expliqué le problème du démarrage.
    Toujours au bout de 2 ou 3 fois tous les matins.
    Il lui a dit que ce n'était pas normal et qu'il fallait leur laisser la voiture.
    Du coup, il l'a garde le week end du 15 août du vendredi au lundi.
    On verra après ce qu'il en pense.
    ciao

    Laisser un commentaire:


  • Logam
    a répondu
    Ca y est j'ai moi aussi ce problème, j'ai du m'y reprendre à 3 fois ce matin pour qu'elle démarre

    Laisser un commentaire:


  • keke
    a répondu
    moi j'ai mesuré 8 l à 140 avec le régulateur, 9 l à 150km, 10.5 en ville avec pied léger et 9.5 moyenne de tout....pas vraiment chameau.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    ce matin
    c'est ma femme qui conduisait sur le retour c'est moi.
    C'est vrai que je roule assez vite sur les 3 voies désertes.
    Maintenantl'autonomie de la voiture est assez limité surtout si tu veux descendre sur la cote.
    Par contre , lors du rodage il y vrai que je suis descendu à 9.1l sur l'autoroute en restant en dessous de 4000t .

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Tu roulais vite sur l'autoroute ? Parce que chez moi la conso n'est réellement élevée que lorsque je fais de la ville. En usage route je tourne entre 9 et 10 litres.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    le hic
    c'est que j'ai essayé les deux,
    par contre en ce qui concerne je rentre de saint cloud à peine 280km pour revenir à rouen avec l aller retour, il me reste 15km d autonomie avec le plein, j'ai du faire 25km hier.
    Ma conso se situe aux alentours de 14 15 litres avec à 90% de l'autoroute.
    Sinon toutva bien et j'ai maintenant 1850km.

    Laisser un commentaire:


  • Logam
    a répondu
    A partir de demain je prends ma MINI chaque jour pour aller travailler ce qui n'était pas le cas jusqu'à maintenant. Je vais donc pouvoir vérifier si j'ai aussi ce problème.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Alexis : tu ne fais que de la ville ? Ca fait quand même élevé comme conso.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    salut couick
    moi aussi
    elle a du mal à démarrer le matin
    mais c est ma femme qui l'utilise en semaine.
    Apparemment, elle si reprend à 2 ou 2 fois aussi, pour la démarrer.
    Je m'en suis rendu compte ce matin.
    Par contre, dès qu'elle est chaude pas de problème de démarrage.
    Et à part ce petit souci, pas très grave
    rien à signaler.
    Elle a maintenant 1600km,la conso se situe aux alentours de 13l tout de même pour le moment.
    A la semaine prochaine

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Merci Casimir.Il me semble que j'avais lu ce message sur mini2,mais a premiere vu pas jusqu'au bout.J'avais posé la question à hellman étant donné ses fonctions sur le devellopement de la mini cooper s mais il ne m'a pas repondu. Je vais me tenir au courant auprés de bmw France. A+

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Lu sur mini2.com:

    checked with Siemens in France on 12th June and they inform me that Ricardo (who are the consulting firm responsible for calibrating the engine management system on Cooper S) have found the error in their calibration and have internally released the calibration within BMW engineering.

    How long it takes for the calibration to be verfired and make it into the 'field' I do not know.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Est ce que je suis toujours le seul à avoir des problemes de demarrage à froid? D'un autre coté je n'ai aucun probleme d'irregularité moteur.

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    Moi aussi, elle a de temps en temps des irrégularités entre 3000 et 4000. Mais rien de trop inquiétant pour l'instant. [img]smile.gif[/img]

    Laisser un commentaire:


  • Logam
    a répondu
    </font><blockquote>citation:</font><hr />Débat lancé par cirk:
    Ja n'ai que 1000 km mais pas de probleme de demarrage à froid; par contre quelques pertites ratées parfois entre 3 et 4000 tours lorsque l'on accelere legerement (rodage oblige); quelqu'un d'autre a ce probleme?</font>[/QUOTE]Pour les petits ratés vers 3/4 tours j'ai aussi cette impression quelque fois mais rien de vraiment génant. Demain je vais faire 500km avec je vais avoir une idée plus précise de beaucoup de chose car pour le moment je n'ai presque pas roulé (600km au total).

    Laisser un commentaire:


  • Avatar de « Invité »
    Invité a répondu
    merci casimir , a la revision je demanderai au concessionnaire de me régler l" ECU" ( au fait qu'est ce que c'est? un puce? )
    a part cela elle fait vraiment un beau bruit, on dirait un gros moteur j'ai hate d'avoir 2000 km...

    Laisser un commentaire:

Chargement...
X