Annonce

Réduire
Aucune annonce.

Vous reprendrez bien un peu de " Pagode " !

Réduire
Ceci est une discussion importante.
X
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Re : Vous reprendrez bien un peu de " Pagode " !

    Tout d'abord , j'ai les sièges noirs à refaire ... oui , ça commence !
    Auriez vous des conseils à me donner ...
    Est-il possible de trouver un sellier qui arrive à les refaire à l'identique ? Avez vous un retour d'expérience là dessus ?
    Ou sinon , des conseils pour acheter l'original ?

    Message paru deux fois , on fait comment pour en supprimer un ???
    Dernière modification par Beub64, 12 juin 2013, 09h35.

    Commentaire


    • Re : Vous reprendrez bien un peu de " Pagode " !

      Tout d'abord , j'ai les sièges noirs à refaire ... oui , ça commence !
      Auriez vous des conseils à me donner ...
      Est-il possible de trouver un sellier qui arrive à les refaire à l'identique ? Avez vous un retour d'expérience là dessus ?
      Ou sinon , des conseils pour acheter l'original ?

      Commentaire


      • Re : Vous reprendrez bien un peu de " Pagode " !

        Bonjour Polse 7317,merci pour la photo qui montre bien la vis bouchon ,bien sur on peut toujours débrancher le tuyau inférieur mais c'est quand même plus pratique de retirer cette vis bouchon.
        Surveille quand même ton radiateur d'eau qui présente de la corrosion sur la boîte inférieure,micro fuite du faisceau du radiateur?
        Je viens de me procurer la tôle pour le coté droit des radiateurs,il ne me reste plus qu'à retirer l'ancienne et souder la nouvelle.
        Bienvenue à Benb64 je ne suis pas en PA,si la remise en état se borne aux sièges ce n'est pas trop grave,un bon sellier doit pouvoir réaliser cela peut-être mieux que l'origine.La société SLS Eurotrading propose des enveloppes en cuir avec les mêmes motifs que l'origine,il ne reste plus qu'à les poser soi même ou par l'intermédiaire d'un sellier.
        Bien à vous.
        bergen

        Commentaire


        • Re : Vous reprendrez bien un peu de " Pagode " !

          Bonjour ,
          Je suis à la recherche de 4 enjoliveurs d'origine , de couleur blanche en très bon état .
          Si quelqu'un avait ça à vendre ...

          Commentaire


          • Re : Vous reprendrez bien un peu de " Pagode " !

            C'est bon , j'ai trouvé !!!

            Commentaire


            • Re : Vous reprendrez bien un peu de " Pagode " !

              Bonjour à tous,
              Depuis le temps que je suis vos discussions avec beaucoup d'intérêt, je me décide enfin à participer à votre forum. Je me présente: mon prénom est Olivier et suis en possession d'une 230 SL de 1965, boîte mécanique.
              N'ayant trouvé aucune réponse auprès de mon concessionnaire Mercedes, je m'en remets à vous.
              Voici mon problème: dés lors que je tourne la molette (du rhéostat) du cadran central, le fusible n°7 claque, me privant par la même occasion de l'éclairage du tableau de bord ou encore des veilleuses. L'un d'entre vous a t il déjà rencontré tel problème ou encore à t il expérimenté le fait de shunter ce satané rhéostat ? Merci par avance de vos possibles réponses et longue vie à votre forum.

              Commentaire


              • Re : Vous reprendrez bien un peu de " Pagode " !

                Bienvenue Olivier,

                Pour ton pb d'après ta description,il semblerait qu'une mise à la masse par défaut d'isolation du rhéostat se produise.Ce rhéostat comporte un corps isolant en céramique (il chauffe pas mal) qui contient la résistance,le curseur est commandé par un axe métallique qui est isolé de celui-ci par une pièce(plastique ou stéatite)qui en chauffant n'assure peut être plus l'isolation.Lors de la rotation de l'axe il touche le chassis du combiné rectangulaire ce qui entraine un cout circuit et la fonte du fuse n°7.

                Le shunter ne résoudra pas le pb,dans une solution de dépannage on pourrait supprimer ce rhéostat du circuit électrique.Le plus facile serrait d'intervenir sur le connecteur 12 broches (mâle) du combiné rectangulaire
                (il se trouve à gauche sous le tableau de bord)en déssoudant les fils correspondant aux 2 pôles du rhéostat puis de relier ces 2 pôles du connecteur mâle par un fil.
                On est privé de la variation d'intensité lumineuse des lampes du tableaux de bord,on est privé totalement de l'éclairage du combiné,on bénéficie alors de l'éclairage des veilleuses avant et arrière du coté droit du véhicule.
                La solution la plus propre tu restaures entièrement le combiné d'instruments.
                Ou encore tu consultes la concession Mercedes à Stains 93
                Bien à toi
                bergen

                Commentaire


                • Re : Vous reprendrez bien un peu de " Pagode " !

                  Bonsoir Polse,il me serrait agréable d'avoir une vue du carter de filtre à air vue depuis l'aile droite du véhicule pour voir comment est fixé ce carter il me semble qu'il est fixé par une patte ,y a t'il un silenbloc latéral?
                  Bien à toi avec mes remerciements
                  bergen

                  Commentaire


                  • Re : Vous reprendrez bien un peu de " Pagode " !

                    Merci Bergen pour ces précieux conseils. Je serais assez tenté par la suppression du rheostat en intervenant sur le connecteur 12 broches, mais l'idée de perdre l'éclairage du combiné central me chagrine. Je vais tenter l'option Mercedes Stainsen vue d'une révision du combiné et vous tiens au courant. Merci encore 1000 fois.

                    Commentaire


                    • Re : Vous reprendrez bien un peu de " Pagode " !

                      Bonsoir Bergen, voici ci-dessous les précisions souhaitées: la fixation droite sur la face moteur de l'aile s'effectue par une patte règlable sans silent-block, à l'inverse , la fixation côté tôle de protection du radiateur, s'effectue avec un silent- block




                      Uploaded with ImageShack.us

                      Commentaire


                      • Re : Vous reprendrez bien un peu de " Pagode " !

                        Bonsoir Polse,

                        J'avais un doute quant a la fixation de ce carter sur son coté droit.Je suis un peu étonné que cela soit une fixation rigide,sur la 230 SL ce carter est maintenu par 3 silentblocs 2 latéraux et un sous le fond,si je dispose de suffisamment de place ce qui n'est pas évident je monterais un silentbloc.
                        Merci pour ces précisions.
                        bergen

                        Commentaire


                        • Re : Vous reprendrez bien un peu de " Pagode " !

                          Pour Olivier,
                          Pour bénéficier de l'éclairage du combiné d'instruments,il est nécessaire de le déposé du tableau de bord c'est assez fastidieux mais pas impossible.Ce qui faut savoir c'est que l'indicateur de pression d'huile moteur n'est pas électrique,c'est l'huile moteur qui remonte au combiné par l'intermédiaire d'un capillaire de même pour la température du moteur,il faut déconnecter la sonde du moteur et la retirer avec le combiné car elle ne peut pas se désolidariser de celui-ci.
                          je crois que le rhéostat n'est plus disponible en pièce neuve mais on peut toujours le réparer.
                          Stains serrait peut être la sagesse !
                          Tiens nous au courant
                          bergen

                          Commentaire


                          • Re : Vous reprendrez bien un peu de " Pagode " !

                            Pour Bergen,
                            J'ai suivi vos conseils et voici le 1er diagnostic de Mercedes Stains avant une seconde étude plus approfondie après démontage :
                            Le rhéostat semblant OK, il se peut que les ampoules soient d'une intensité trop forte ou le fusible à contrario trop faible.
                            Sur votre pagode, connaissez la puissance des ampoules de votre tableau de bord ou encore l'amperage du fusible n°7 ?
                            N.B : Je me suis également aperçu que le fil electrique de l'éclairage de la montre est directement raccordé à celui du compteur kilométrique. Je ne sais pas si c'est le bon montage et peut être que le problème viendrait de là ?
                            N.B.B: Vos conseils me permettent d'avancer dans ma recherche de panne. Merci encore pour tout

                            Commentaire


                            • Re : Vous reprendrez bien un peu de " Pagode " !

                              Bonsoir Olivier,

                              Le calibre du fuse n°7 est de 8 A.
                              Ce fuse alimente d'une part les veilleuses avant et arrière du coté droit du véhicule.Ce fuse alimente également via le connecteur 12 pôles du combiné d'instruments du tableau de bord:

                              1 ampoule pour l'éclairage du combiné d'instruments

                              En passant par le rhéostat les ampoules suivantes:

                              2 ampoules pour l'éclairage du cte tours (2W unitaire)
                              2 ampoules pour l'éclairage du tachymètre (2W unitaire)
                              2 ampoules (à travers un connecteur 2 pôles) pour l'éclairage des rosettes de chauffage ,ampoules plus petites que les précédentes.
                              1 ampoule pour l'éclairage de la montre.

                              Les veilleuses doivent avoir une puissance de 18W soit 2x18 = 36 W
                              pour le tableau de bord 7 x 2 = 14 W
                              soit au total environ 50W sous 12 V environ 4,2 A pas de quoi faire fondre le fuse de 8 A.Il y a donc un court circuit.

                              Je commencerais par débrancher le connecteur 12 broches(à gauche sous le tableau de bord) du combiné d'instruments.L'ouverture de ce circuit permet d'isoler le tableau de bord et de vérifier le fonctionnement des veilleuses AV et AR du coté droit sait on jamais puis si le fusible ne fond pas nous pouvons tester le circuit du tableau de bord.
                              On observera l'état des douilles et des fils peut-être un fil touche une masse métallique? retirer également toutes les ampoules peut être une douille en court circuit?
                              Il est tout à fait normal que le point des ampoules qui reçoit le +12 Volts soient réunis
                              Il n'est pas très aisé de retirer ces ampoules !
                              Si le court circuit persiste il faut analyser le faisceau électrique de cette partie je pense plutôt à un mauvais isolement d'un fil sur une douille ou d'une douille elle même,voir aussi le connecteur tout est possible mais je n'y croit pas trop.
                              Bon courage et pas d'abattement,tiens nous informés (j'ai pas écrit au courant)
                              bergen

                              Commentaire


                              • Re : Vous reprendrez bien un peu de " Pagode " !


                                Salut Olivier,

                                Il est probable que la recherche de la panne implique le démontage de tous les instruments et commandes fixés au tableau de bord, ce qui n'est pas une petite affaire (le tableau de bord est soudé)... Si tu démontes tous ces éléments, je te conseille de changer dans la foulée TOUTES ces ampoules si inaccessibles, et qui ont probablement toutes près de 50ans...

                                "Il y a toujours plus dans deux têtes que dans une"

                                Commentaire

                                Chargement...
                                X