Annonce

Réduire
Aucune annonce.

perte de puissance apres vidange BVA MB 250 TD

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    dfvgrdtbdftgnj, n

    Laisser un commentaire:


  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    bonjour
    ;h kg kuy bvtrdy

    Laisser un commentaire:


  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    bonjour
    Mais quand mème y a qu'a moi que c'est arrivé ??

    Laisser un commentaire:


  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    bonjours
    mon problème est trop simple ou trop complique ou bien il y a personne sur le site

    Laisser un commentaire:


  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    bonjours
    personne ?????

    Laisser un commentaire:


  • tiopatrick
    a répondu
    Re : perte de puissance apres vidange BVA MB 250 TD

    salut
    90visite sur mon poste et pas une réponse ça a l'aire trop compliqué
    je vais m'orienter vers l'huile peut-etre que c'est pas la bonne quelqu'un peut me dire la quelle est la bonne dexron 2 ou 3 ou atx
    merci

    Laisser un commentaire:


  • tiopatrick
    a crée une discussion perte de puissance apres vidange BVA MB 250 TD

    perte de puissance apres vidange BVA MB 250 TD

    bonjours
    nouveau sur le forum je possède un Citroën évasion et une Mercedes 250 TD de 1996 boite auto 366000km, je ne connais pas tout en mécanique mais je me débrouille pas mal.
    ma question concerne la Mercedes
    elle appartenait a mes parents!, de la troisième a la quatrième elle patinait et vibrait au passage de la marche arrière.
    Je fait une vidange de la boite et du convertisseur remet de l'huile ATX norme mb 236.6 et la ??? elle ne patine plus mais passage des vitesse en accoue toujours la vibration de marche arriéré et perte de puissance dans les grosse monter 60k/h et ne dépasse pas les 130km/h sur le plat,le unlock fonctionne bien, elle mote dans les tours mais elle rame.
    Je fait le niveau a chaud après 15km moteur tournant et position "p" j'ai deux jauge une qui et sur le moteur et une que j'ai trouver sur ebay. J'ai retire a peut prés 1,5l pensant que j'en avais mis trop la jauge me donne un peut au dessus de 30°.
    merci pour votre aide.
Chargement...
X