Annonce

Réduire
Aucune annonce.

Mini cooper s

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mini cooper s

    Bonjour à toutes et tous. Nouvel inscrit sur le forum j'espère y trouver ce que je recherche. Alors du coup je suis de metz en Moselle 57 . J'ai une mini cooper s de 175cv de 2007. J'ai depuis quelques jours un voyant moteur qui reste allumé. Mais pas de perte de puissance rien de tout cela. De plus j'ai un problème au niveau du démarrage. Quand j'active le bouton pour démarrer la voiture essaie de démarrer mais j'ai l'impression qu'elle brute. Quand j'accélère il ne se passe rien et hop elle se coupe comme si elle ne tenait pas le ralenti. Je dois essayer 5 6 fois et hop elle démarre. Par exemple aujourd'hui je vais la chercher dans mon garage galère pour démarrer mais moins galère que quand elle a passé la nuit dehors. Donc je m'en sers le matin tout va bien elle redémarre direct à chaque fois . Je rentre vers les 15h je la laisse dehors pour la reprendre à 22h et c'est reparti pour le problème de démarrage. Si quelqu'un aurait une piste? Je l'ai acheté il y a 2jrs..je l'ai ramener au pti garage qui me l'a vendue. Passé a la valise diagnostic mais rien...pas de défaut.. je suis perdu. Le vendeur m'a fait le plein avant de la vendre avec du 95 j'ai lu ici et la que ca aurait pu être la cause du voyant moteur. Mettre du 95 à la place du 98 mais bon...En tout cas je suis preneur de tous conseil avis. . Merci beaucoup.
    You do not have permission to view this gallery.
    This gallery has 1 photos.

  • #2
    Salut et bienvenue 
    Tu devrais  plutôt poster ici
    https://forums.motorlegend.com/forum...-mini-nouvelle

    Commentaire

    Chargement...
    X